Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Signal für Chat
von inde Heute um 17:07

» Kleine Problem (ModernBB BETA)
von inde Heute um 12:56

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Heute um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Gestern um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

www.forumieren.de

Löschungslinks funktionieren nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Löschungslinks funktionieren nicht

Beitrag von Pappkarton am Sa 17 März 2012 - 12:59

Hallo,

ich war mir nicht sicher, welcher der richtige Bereich für mein Thema ist, deshalb poste ich es zu "Sonstige Probleme".
Und zwar versuche ich bereits seit zwei Wochen, mein [url=eiennotani.forumieren.com]Forum[/url] zu löschen, und bekomme immer, wenn auch erst nach zehn Stunden, die Bestätigungsmail. Der Link zur endgültigen Löschung führt jedoch lediglich in den Administrations-Bereich. Ich hab es schon mehrere Male versucht, aber das Forum lässt sich einfach nicht löschen. Woran liegt das?

Liebe Grüße,
Pappkarton

Pappkarton
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 17.03.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Löschungslinks funktionieren nicht

Beitrag von Cyborg112233 am Sa 17 März 2012 - 13:07

Hallo,

hast du es ganz genauso gemacht, wie hier beschrieben ?
Wenn ja, dann musst du auf einen Admin warten, der dann dein Forum löschen kann.

Cyborg112233
Kaiser
Kaiser

Männlich Beiträge : 2362
Anmeldedatum : 08.10.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Löschungslinks funktionieren nicht

Beitrag von Pappkarton am Sa 17 März 2012 - 13:16

Ich hab mir die Seite durchgelesen. Genauso habe ich es gemacht.
Oh, und ich merk gerade, dass das Thema eigentlich zu Verbindungsproblemen gehört. Sorry deswegen.

Pappkarton
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 17.03.12
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Löschungslinks funktionieren nicht

Beitrag von Cyborg112233 am Sa 17 März 2012 - 13:19

Okay, wenn du es so gemacht hast und es dennoch nicht funktioniert, musst du auf einen Admin warten, dieser wird dir dann weiterhelfen.

Cyborg112233
Kaiser
Kaiser

Männlich Beiträge : 2362
Anmeldedatum : 08.10.10
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Löschungslinks funktionieren nicht

Beitrag von Zuckerpuppe am Sa 17 März 2012 - 13:33

Hallo Smile

wenn du mir die Gründermailadresse per PN zusendest, leite ich das an die Technik weiter, die dein Forum dann löscht.
Das wird allerdings nicht am Wochenende passieren, sondern erst Montag oder Dienstag.
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Löschungslinks funktionieren nicht

Beitrag von Zuckerpuppe am Sa 17 März 2012 - 13:59

Ich habe es weitergeleitet und melde mich hier, wenn das Forum gelöscht wurde Smile
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Löschungslinks funktionieren nicht

Beitrag von Zuckerpuppe am Mo 19 März 2012 - 19:52

Hallo,

dein Forum wurde gelöscht Smile
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten