Lexi Help
Partner
free forum

Bild im Linke Kategorien Grund - Fehler

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bild im Linke Kategorien Grund - Fehler

Beitrag von kamikatze am So 10 Feb 2008 - 14:41

Hallo Wink

Ich habe das folgende Bild durch folgenden ersetzt. .

Wenn ich das nun im Forum anschaue, sieht es wie folgt aus:


Was ist mein Fehler

kamikatze
Neuling
Neuling

Männlich Beiträge : 6
Anmeldedatum : 10.02.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bild im Linke Kategorien Grund - Fehler

Beitrag von Gast am So 10 Feb 2008 - 14:43

öhm ja, und was wolltes genau ändern?

Gast
Gast


Nach oben Nach unten

Re: Bild im Linke Kategorien Grund - Fehler

Beitrag von kamikatze am So 10 Feb 2008 - 14:45

Also ich habe wie gesagt die beiden Bilder vertauscht, damit anstatt dem grauen jetzt das rote da ist.

Jedoch ist nun so ein Dunkelroter Strich durch das Bild. Und wie bekomme ich den weg..

kamikatze
Neuling
Neuling

Männlich Beiträge : 6
Anmeldedatum : 10.02.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bild im Linke Kategorien Grund - Fehler

Beitrag von UchihaGirl am So 10 Feb 2008 - 14:47

wenn du mal das rote genau anguckst merkst du warum...
bei dem roten ist unten auch ein dunkelroter strich ^^

gez.
UchihaGirl
www.sasuke.niceboards.org

UchihaGirl
Lehrling
Lehrling

Weiblich Beiträge : 167
Hinweis : Ich bin stolze Baden Württembergerin XDD mehr sag ich net =.= XDD
Anmeldedatum : 10.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bild im Linke Kategorien Grund - Fehler

Beitrag von Alex am So 10 Feb 2008 - 15:00

Hallo!

Hast mal eine höhere Grafik genommen (30 Pixel oder mehr), ob es da auch Probleme gibt?
Weil das sieht so aus, als wäre deine Grafik zu klein......

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3628 Tage alt.
13740 User haben bisher 272768 Beiträge geschrieben in 88 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bild im Linke Kategorien Grund - Fehler

Beitrag von kamikatze am So 10 Feb 2008 - 15:23

Mit einer 28er Grafik hatte ich es noch probiert. Mit einer 30er geht es.
Danke Smile

kamikatze
Neuling
Neuling

Männlich Beiträge : 6
Anmeldedatum : 10.02.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten