Lexi Help
Partner
www.forumieren.com

Probleme bei der Anmeldung

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme bei der Anmeldung

Beitrag von Blattstern am Do 1 März 2012 - 17:11

Hallo,
ich habe ein Forum eröffnet und jetzt wolten sich schon einige Mitglieder anmelden, doch immer steht da, dass dieser Benutzername schon vergeben ist, was aber nicht der Fall ist und sobald sie einen Punkt hinter den Namen setzten funktioniert die Anmeldung!
Woran kann das liegen?

Danke im Vorraus!

LG Very Happy

Blattstern
Neuling
Neuling

Beiträge : 11
Anmeldedatum : 16.10.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme bei der Anmeldung

Beitrag von Cyborg112233 am Do 1 März 2012 - 17:13

Hallo,

diese Meldung kommt nicht nur, wenn ein name schon vergeben, sondern auch wenn er in der Liste der am häufigsten verwendeten Spamnamen ist. Dazu bitte mal den bereich Updates und Neuigkeiten im Support aufsuchen oder unsere Suche nutzen, da das schon mehr User gefragt haben.

Cyborg112233
Kaiser
Kaiser

Männlich Beiträge : 2362
Anmeldedatum : 08.10.10

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme bei der Anmeldung

Beitrag von Blattstern am Do 1 März 2012 - 17:19

oh, okay danke Smile

Blattstern
Neuling
Neuling

Beiträge : 11
Anmeldedatum : 16.10.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme bei der Anmeldung

Beitrag von Cyborg112233 am Do 1 März 2012 - 17:20

Gerne Wink

Diese Meldungen bzw. die Links zu unseren Themen hier findest auch immer im Admin Index deines Admin-Bereiches, wo diese immer aktualisiert werden. Es lohnt sich dort öfters drauf zu achten. Wink

-done-

Cyborg112233
Kaiser
Kaiser

Männlich Beiträge : 2362
Anmeldedatum : 08.10.10

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten