Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von inde Heute um 20:22

» Arcania - High-Fantasy-RPG
von Sheep007 Heute um 20:10

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Heute um 13:31

» [phpBB3] Profile mit mehreren Icons?
von inde Gestern um 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

» Katzen Forum LoveCats
von Emily Stein So 23 Jul 2017 - 1:42

» Dogs and more
von Emily Stein So 23 Jul 2017 - 1:42

www.forumieren.de

Nach Browserwechsel: Aktive Links werden inaktiv, Bilder werden unsichtbar

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Nach Browserwechsel: Aktive Links werden inaktiv, Bilder werden unsichtbar

Beitrag von DEVA8 am Di 21 Feb 2012 - 15:19

Hallo

Der Titel benennt mein Problem.
Ich habe einen neuen Browser. OPERA!
Ich bin damit sehr zufrieden.
Nur sind aktive Links, (wie z. B: bei einer mir zugesendeten
Fernsehzeitung,) die nach dem Einsetzen in meinem Beitrag aktiv blieben,
alle nach Verlinken im Beitrag plötzlich inaktiv, Bilder die im Text waren,
werden nach Verlinken unsichtbar.
Was vormals mit Firefox also ging, ist bei Opera momentan nicht machbar.
Ich vermutete es lag an den Einstellungen. Das habe ich alles abgecheckt.
Die Einstellungen sind laut Recherchen i.O.

Java Script ist aktiviert, Cookies ebenso.
Das war alles im Standard bereits enthalten.
Was mache ich verkehrt?
avatar
DEVA8
Stammgast
Stammgast

Weiblich Beiträge : 310
Hinweis : Bayern
Anmeldedatum : 28.04.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Nach Browserwechsel: Aktive Links werden inaktiv, Bilder werden unsichtbar

Beitrag von #Frank am Di 21 Feb 2012 - 16:57

Da solltest du besser in einem Opera Forum Nachfragen. Wir sind nicht die Browser Spezialisten und ich denke das dir dort besser geholfen werden kann.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten