Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB3] Sendeplan für Webradio Forum
von kleiner-brieffreund Gestern um 21:28

» [phpBB2] Einvernehmliche Übernahme eines Forum
von Fiona Gestern um 21:17

» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Gestern um 16:34

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Gestern um 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

» DSDS Fan-Forum
von Emily Stein Fr 18 Aug 2017 - 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Fr 18 Aug 2017 - 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Fr 18 Aug 2017 - 21:57

» Movie Park Fan Forum
von Emily Stein Fr 18 Aug 2017 - 21:55

www.forumieren.de

Nach Browserwechsel: Aktive Links werden inaktiv, Bilder werden unsichtbar

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Nach Browserwechsel: Aktive Links werden inaktiv, Bilder werden unsichtbar

Beitrag von DEVA8 am Di 21 Feb 2012 - 15:19

Hallo

Der Titel benennt mein Problem.
Ich habe einen neuen Browser. OPERA!
Ich bin damit sehr zufrieden.
Nur sind aktive Links, (wie z. B: bei einer mir zugesendeten
Fernsehzeitung,) die nach dem Einsetzen in meinem Beitrag aktiv blieben,
alle nach Verlinken im Beitrag plötzlich inaktiv, Bilder die im Text waren,
werden nach Verlinken unsichtbar.
Was vormals mit Firefox also ging, ist bei Opera momentan nicht machbar.
Ich vermutete es lag an den Einstellungen. Das habe ich alles abgecheckt.
Die Einstellungen sind laut Recherchen i.O.

Java Script ist aktiviert, Cookies ebenso.
Das war alles im Standard bereits enthalten.
Was mache ich verkehrt?
avatar
DEVA8
Stammgast
Stammgast

Weiblich Beiträge : 310
Hinweis : Bayern
Anmeldedatum : 28.04.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Nach Browserwechsel: Aktive Links werden inaktiv, Bilder werden unsichtbar

Beitrag von #Frank am Di 21 Feb 2012 - 16:57

Da solltest du besser in einem Opera Forum Nachfragen. Wir sind nicht die Browser Spezialisten und ich denke das dir dort besser geholfen werden kann.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten