Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Forumbot Heute um 19:32

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Heute um 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Gestern um 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

» Logo für Minka02 (Kampfkatzen-rgp.forumieren.net)
von inde Mo 19 Sep 2016 - 16:09

» Wo kann man einen Avatar als User iner Seite hochladen?
von inde Mo 19 Sep 2016 - 14:25

» FC Liverpool Forum
von inde Mo 19 Sep 2016 - 12:00

Partner
free forum

Header mit Hover

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Header mit Hover

Beitrag von XimiX am Fr 17 Feb 2012 - 17:44

Hallo @all

Hab mal wider ein Problem.

Wie man unschwer in meinem Forum erkennen kann (Forum 1) Funktioniert der rechte Flügel nicht richtig.
Habe auch mit Firefox versucht zu starten aber das Grundbild wird nicht geladen nur der hover kommt bei drüber fahren.

Funktioniert erst seit gestern nicht mehr aber außer das ich einen Member aktiviert habe habe ich nichts gemacht was das verursacht haben könnte.

Habe Css und Html nochmal überprüft und die sind Korrekt bzw. unverändert. Im IE funktioniert er auch nicht mehr.

Gab es eventuell ein update oder der gleichen was das verursacht haben könnte ??

Mfg XimiX

XimiX
Neuling
Neuling

Beiträge : 51
Anmeldedatum : 27.01.12

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Header mit Hover

Beitrag von LouiXIV am Fr 17 Feb 2012 - 17:47

Tja, die Grafik wird nicht geladen:

http://img854.imageshack.us/img854/7048/logolinks1.png

Scheinbar ist das File defekt oder der Server bei imageshack auf dem das png liegt hat ne Macke.

Liegt nicht an dir und auch nicht an Forumieren.

Edit: versucht man den Bildlink direkt aufzurufen erhält man die Fehlermeldung:
503 Service Unavailable
No server is available to handle this request.

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Header mit Hover

Beitrag von XimiX am Fr 17 Feb 2012 - 17:57

O.o auf so was muss man mal kommen ^^

Bei Imageshack hab ich das Pick schon gesehen, naja jetzt hab ich neu hochgeladen und Funkt wider ^^

Danke für deinen Tip ^^

XimiX
Neuling
Neuling

Beiträge : 51
Anmeldedatum : 27.01.12

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten