Lexi Help
Die neuesten Themen
» Themen fixieren
von Ray Heute um 5:54

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 17:05

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

Partner
free forum

,,Ups! Google Chrome konnte asaleo.forumieren.com nicht finden. "

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

,,Ups! Google Chrome konnte asaleo.forumieren.com nicht finden. "

Beitrag von legendofhsv am So 12 Feb 2012 - 12:58

Hallo,

ich kann seit heute morgen nicht mehr auf das Forum zugreifen. Gestern Abend (um 1 Uhr ging ich schlafen) ging noch alles wunderbar.
Ist was passiert, oder sind gerade irgendwelche Wartungsarbeiten?

Lg

legendofhsv
Neuling
Neuling

Beiträge : 9
Anmeldedatum : 01.02.12

Nutzerprofil anzeigen

Nach oben Nach unten

Re: ,,Ups! Google Chrome konnte asaleo.forumieren.com nicht finden. "

Beitrag von Cyborg112233 am So 12 Feb 2012 - 13:01

Hallo,

lösch mal bitte Cach und Cookies, meistens geht es danach schon wieder.

Cyborg112233
Kaiser
Kaiser

Männlich Beiträge : 2362
Anmeldedatum : 08.10.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: ,,Ups! Google Chrome konnte asaleo.forumieren.com nicht finden. "

Beitrag von #Frank am So 12 Feb 2012 - 13:04

Es kann aber auch dieser Fehler vorliegen:
http://hilfe.forumieren.com/t30234-dns-cache-loschen-forum-nicht-aufzurufen
Sollte das von Cyborg nicht klappen dann bitte mal die dort beschriebene Prozedur ausführen.


Zuletzt von Zuckerpuppe am Mi 29 Feb 2012 - 11:24 bearbeitet, insgesamt 1 mal bearbeitet (Grund : keine Rückmeldung, daher ist das Thema geschlossen)



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34500
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten