Lexi Help
Die neuesten Themen
» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Di 27 Sep 2016 - 19:18

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Tab Fenster ~Erledigt kann geschlossen werden ~

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Tab Fenster ~Erledigt kann geschlossen werden ~

Beitrag von Takeru Béluga am So 5 Feb 2012 - 0:33

Hey : )

Ich habe lange an dem Code für die Tab`s mit dem Tabfenster in meinem Testforum gesessen : /
Das Problem ist das ich es zwar jetzt bis zu diesem Punkt geschafft habe , aber das ich jetzt vor einem neuen Problem seit 1. Woche stehe und den Fehler nicht finde D :
Es wäre nett wenn mir jemand helfen könnte : 3

Also das Problem ist das,dass Tabfesnster nr.3 unter dem 1. erscheint.Dieses 2.Tabfenster verschwinden zwar auch aber nur wenn man mit der Maus auf das 1. Tab (In-Game) geht.Wenn man auf die anderen 3. geht verändert sich das obere Tab.Aber das untere nicht : / Wenn man jedoch auf das 1. Tab geht und das untere Fenster verschwinden klappt das obere Fenster mit den Tabs ganz normal .Außerdem wirkt es in dem letzten Tab es so als wäre eine durchsichtige graue Schicht über den Bildern.So wirken sie gar nicht mehr so farbenfroh D :

Meine Frage ist jetzt ob jemand vl. einen Fehler im Code sieht den ich übersehe.Oder einen anderen Fehler : /



lg

Taku ~

ps: Ich habe es jetzt doch hin bekommen : ) Kann geschlossen werden ~


Zuletzt von Takeru Béluga am Mi 8 Feb 2012 - 21:40 bearbeitet, insgesamt 1 mal bearbeitet (Grund : Hat sich erledigt)

Takeru Béluga
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 27.01.12

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten