Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» [phpBB2] 3. Modul Kolonne in Mitgliederliste gerutscht
von Dr.Keks Heute um 12:46

» [phpBB2] Link vom Unterforum ansprechen
von Fiona Heute um 12:34

» [S-H-F] Dr. Keks Sprechstunde
von Dr.Keks Heute um 12:10

» [phpBB2] mein persönliches CSS geht nicht mehr
von Marcel´s Schnatterbude Heute um 9:40

» Passwort lässt sich nicht zurücksetzen
von inde Gestern um 0:56

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:17

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:16

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:15

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:14

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:13

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:12

» [phpBB2] Forum "lädt sich tot"
von inde So 19 Feb 2017 - 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Sa 18 Feb 2017 - 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Sa 18 Feb 2017 - 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Sa 18 Feb 2017 - 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

Partner
www.forumieren.de

"Schnee-Script" funktioniert nur teilweise

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

"Schnee-Script" funktioniert nur teilweise

Beitrag von xCyber am Do 2 Feb 2012 - 15:15

Hallo,
ich habe dieses Script (<script src="http://schnee.de.pl/snow.js" type="text/javascript"></script>) in meine HTML-Seiten eingefügt und dort funktioniert es problemlos. Als ich es aber unter Templates überall eingebunden habe, ist nichts weiter passiert, außer , dass dort jetzt die ganzen Zeit "wartend" steht:



Wenn ich neben wartend auf den Link zur Vorschau klicke, sehe ich auch das richtige, also wie es eigentlich aussehen sollte.
Ich hoffe, ihr könnt mir helfen.

mfg xCyber

xCyber
Neuling
Neuling

Männlich Beiträge : 6
Anmeldedatum : 30.10.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: "Schnee-Script" funktioniert nur teilweise

Beitrag von Zuckerpuppe am Do 2 Feb 2012 - 15:39

Hallo Smile

bist du mal mit der Maus über das grüne Kreuz gefahren? Dann siehst du, dass man dieses Kreuz anklicken muss, um die Änderung zu aktivieren.
Erst mit Klick darauf wird die Templateänderung veröffentlicht.
Der Vorschaulink ist nur dafür da, damit man sich das erstmal ansehen und überprüfen kann, ob alles stimmt.

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: "Schnee-Script" funktioniert nur teilweise

Beitrag von xCyber am Do 2 Feb 2012 - 15:54

@Zuckerpuppe schrieb:Hallo Smile

bist du mal mit der Maus über das grüne Kreuz gefahren? Dann siehst du, dass man dieses Kreuz anklicken muss, um die Änderung zu aktivieren.
Erst mit Klick darauf wird die Templateänderung veröffentlicht.
Der Vorschaulink ist nur dafür da, damit man sich das erstmal ansehen und überprüfen kann, ob alles stimmt.

Das hatte ich übersehen. Jetzt da ich alle angeklickt hatte, funktioniert es.
Danke! jippie

mfg xCyber Very Happy

xCyber
Neuling
Neuling

Männlich Beiträge : 6
Anmeldedatum : 30.10.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: "Schnee-Script" funktioniert nur teilweise

Beitrag von Zuckerpuppe am Do 2 Feb 2012 - 16:01

Bitteschön Smile

-closed-

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten