Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Passi92 Heute um 17:13

» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Partnerbox, mache ich was falsch?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Partnerbox, mache ich was falsch?

Beitrag von Gast am Fr 27 Jan 2012 - 21:42

Hallo ihr lieben, ich möchte gern in meinen Forum die Partnerbox nach unten haben, ich habe mich an meinen zusatz Forum ausgetestet und es hat geklappt. Nun meine Frage, warum bekomme ich das Logo vom Partner dort nicht rein, mache ich was falsch?

Testforum von mir:


Ich habe alles gemacht was
hier wurde.

Liebe Grüße

Gast
Gast


Nach oben Nach unten

Re: Partnerbox, mache ich was falsch?

Beitrag von ArtGraphicsFLO am Sa 28 Jan 2012 - 8:25

Hast du die Links oder Bilder grösse Richtig angepasst??

88px × 31px

ArtGraphicsFLO
Kaiser
Kaiser

Männlich Beiträge : 2736
Hinweis : Bitte keine Supportanfragen PN
keine
Anmeldedatum : 15.11.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Partnerbox, mache ich was falsch?

Beitrag von Gast am Sa 28 Jan 2012 - 8:50

Ich glabe ich habe keines von beiden angepasst Shocked

Gast
Gast


Nach oben Nach unten

Re: Partnerbox, mache ich was falsch?

Beitrag von Zuckerpuppe am Sa 28 Jan 2012 - 12:39

naja, ohne Anpassung des Codes kann es ja auch nicht funktionieren.
Anscheinend hast du nicht alles gemacht, was im Tutorial beschrieben wurde.
Tutorial schrieb:

Die Links und Bilder müssen selbst Angepasst werden.
Fertige Spalte geht z.B. so:
Code:

<td align="center"><a href="http://www.dein-partner.de/" target="_blank"><img src="Microbild.gif" border="0" alt="Mein Partner 1" /></a></td>



Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Partnerbox, mache ich was falsch?

Beitrag von Gast am Sa 28 Jan 2012 - 13:47

Habe ich wohl übersehen, vielen dank.
Hat sich nun erledigt! anbet

Gast
Gast


Nach oben Nach unten

Re: Partnerbox, mache ich was falsch?

Beitrag von Zuckerpuppe am Sa 28 Jan 2012 - 13:56

Super, dann mach ich hier zu Smile

-closed-

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten