Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Style-Switcher. Probleme mit dem Tutorial
von inde Gestern um 13:37

» [phpBB3] Modul Wechsel-Account Problem mit "value"
von inde Gestern um 11:48

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Sa 24 Jun 2017 - 21:58

» [Information] Forenaustausch der Forumieren-Foren
von Forumbot Sa 24 Jun 2017 - 19:56

» Wrestling Around the World!
von Emily Stein Fr 23 Jun 2017 - 11:46

» Wrestling Forum
von Emily Stein Fr 23 Jun 2017 - 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Fr 23 Jun 2017 - 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

www.forumieren.de

Problem mit YouTube einfügen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem mit YouTube einfügen

Beitrag von Mr.Kat am Mi 25 Jan 2012 - 17:03

Hallo,

ich möchte YouTube Videos in mein Blog rein machen aber das ladet hier nur und es passiert rein garnigs.
An was liegt das?

avatar
Mr.Kat
Neuling
Neuling

Männlich Beiträge : 3
Anmeldedatum : 12.01.12
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit YouTube einfügen

Beitrag von #Frank am Mi 25 Jan 2012 - 17:11

Was genau hast du denn wo eingesetzt?
Kannst du den Code mal Posten und Zeigen wo das eingesetzt ist?
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit YouTube einfügen

Beitrag von Mr.Kat am Mi 25 Jan 2012 - 17:19

Ich habe das dort rein gemacht:
Code:
<iframe width="480" height="360" src="https://www.youtube.com/embed/mgROXv8uVyY?rel=0" frameborder="0" allowfullscreen></iframe>

avatar
Mr.Kat
Neuling
Neuling

Männlich Beiträge : 3
Anmeldedatum : 12.01.12
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit YouTube einfügen

Beitrag von Zuckerpuppe am Mi 25 Jan 2012 - 19:48

Hallo,

wenn du auf den Link "andere Sites" klickst und dann erst den Link zum Video eingibst, dann funktioniert die Eingabe.
Beachte aber, dass du nur den Link zum Video eingibst und nicht den ganzen Einbettungscode. Also z.B. http://www.youtube.com/watch?v=JMUNv3E81Ds

Es gibt aber leider ein weiteres Problem bei den Blogs. Die Techniker sind schon informiert.
Du kannst den Link zwar einfügen, jedoch wird das Video nicht angezeigt.
Tut mir leid, dass ich keine positiveren Nachrichten für dich habe.

avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit YouTube einfügen

Beitrag von Mr.Kat am Mi 25 Jan 2012 - 20:30

Ok danke dir Zuckerpuppe Smile
Hoffentlich bekommen die Techniker das hin.
avatar
Mr.Kat
Neuling
Neuling

Männlich Beiträge : 3
Anmeldedatum : 12.01.12
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten