Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
www.forumieren.de

Probleme mit dem HTML

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme mit dem HTML

Beitrag von Blattstern am Mi 18 Jan 2012 - 13:29

Hallo,
ich möchte in mein Forum ein Partnerforum einfügen, diese Vorstellung ist mit HTML erstellt worden. Deshalb habe ich im Admin-Bereich HTML angeschalten und auch im Beitrag auf HTML aktivieren geklickt.
Wenn ich auf Vorschau gehe, wird die HTML-Vorstellung auch richtig angezeigt, aber wenn ich auf Senden gehe, sieht man nur die einzelnen Codes.
Warum?

LG
avatar
Blattstern
Neuling
Neuling

Beiträge : 11
Anmeldedatum : 16.10.11
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit dem HTML

Beitrag von Zuckerpuppe am Mi 18 Jan 2012 - 13:40

Hallo,

hast du mal in Lexi Help unter H, bei 'HTML aktivieren' nachgeschaut und diese Einstellungen vorgenommen?


Zuletzt von Zuckerpuppe am Do 19 Jan 2012 - 17:54 bearbeitet; insgesamt 2-mal bearbeitet (Grund : keine Rückmeldung, obwohl User heute online war. -> closed)
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten