Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
www.forumieren.de

Anmeldung im Forum- Mails mit Aktivierungslink werden nicht erhalten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Anmeldung im Forum- Mails mit Aktivierungslink werden nicht erhalten

Beitrag von -Sangu- am Fr 13 Jan 2012 - 19:13

Hallo,
ich habe bei einem Unser meines Forum das Problem, dass er sich zwar ganz normal auf der Seite registrieren kann, dann jedoch die Mail mit dem nötigen Aktivierungslink nicht bekommt.
Wenn er versucht die Registrierung zu wiederholen kommt die Meldung "Die angegebene E-Mail Adresse wird bereits verwendet" und auf einen Versuch der Registrierung mit einer anderen E- Mail Adresse kam ebenfalls kein Aktivierungslink an.

Was genau kann ich jetzt tun?

Danke im Vorraus


Sangu

-Sangu-
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 13.01.12
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Anmeldung im Forum- Mails mit Aktivierungslink werden nicht erhalten

Beitrag von Rüdiger am Fr 13 Jan 2012 - 19:27

Hallo -Sangu-.

Du könntest bitte mal nachsehen ob der User in der Liste der inaktiven Mitglieder geführt wird:

- AB - Nutzer & Gruppen - Nutzer - inaktive Nutzer

Dort kannst Du den User erstmal manuell freischalten.

Dann solltest Du den User mal fragen ob er seinen Spamorder überprüft hat, nicht das dort die Reg. Daten vorliegen, ob der User einen Freemailanbieter wie WEB.de hat denn u. A dieser Anbieter kann leider nicht zur Reg. genutzt werden.

Bitte gebe dann nochmal eine Rückmeldung.

lg. Happy

Rüdiger
Kaiser
Kaiser

Männlich Beiträge : 2363
Hinweis : PrayForBerlin
Anmeldedatum : 09.08.10
keine
Chrome phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Anmeldung im Forum- Mails mit Aktivierungslink werden nicht erhalten

Beitrag von -Sangu- am Fr 13 Jan 2012 - 19:38

Hallo Happy,
alles klar hat geklappt. Vielen Dank für die schnelle Hilfe.


MfG -Sangu-

-Sangu-
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 13.01.12
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Anmeldung im Forum- Mails mit Aktivierungslink werden nicht erhalten

Beitrag von Rüdiger am Fr 13 Jan 2012 - 19:40

Bitteschön.., aber vergesse nicht den User zu fragen ob er eine Web.de oder eine andere Hotmailadresse hat denn sollte das Mitglied mal sein Passwort vergessen und ein neues anfordern wollen, wird er vor dem gleichen Problem stehen.

Dann viel Erfolg für Dein Forum.

lg. Happy

Rüdiger
Kaiser
Kaiser

Männlich Beiträge : 2363
Hinweis : PrayForBerlin
Anmeldedatum : 09.08.10
keine
Chrome phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten