Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Profile mit mehreren Icons?
von inde Heute um 12:42

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Gestern um 16:47

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von inde Gestern um 15:48

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

» Katzen Forum LoveCats
von Emily Stein So 23 Jul 2017 - 1:42

» Dogs and more
von Emily Stein So 23 Jul 2017 - 1:42

» Zauberhaftes WarriorCats Forum - Sternenlicht
von Emily Stein So 23 Jul 2017 - 1:41

» Tier-Linkliste
von Emily Stein So 23 Jul 2017 - 1:40

www.forumieren.de

Grafiken in der Navileiste werden nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Grafiken in der Navileiste werden nicht angezeigt

Beitrag von Basti^^ am Mo 9 Jan 2012 - 16:55

Hey,

heute habe ich schnell einige neue Bottoms für die Navigation oben erstellt, jedoch werden diese nicht angezeigt, sondern es ist nur der Name zu sehen.
Die Option, nur Bilder anzuzeigen, ist aktiviert und Abload ist auch aufrufbar.

Hier mal ein Bild:



Wie schon gesagt, die Adressen stimmen alle und jeder User sollte die Navileiste sehen. Nur wieso werden die Bottoms nicht geladen?
Über die SuFu hab ich nichts gefunden, danke dann schonmal im Vorraus!
avatar
Basti^^
Lehrling
Lehrling

Beiträge : 152
Anmeldedatum : 29.07.09
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Grafiken in der Navileiste werden nicht angezeigt

Beitrag von Marvin am Mo 9 Jan 2012 - 17:44

Hallo Basti,

Das war ja jetzt ganz schlau von dir Very Happy
Du hast nicht die Bilder Url (direkt Link) in den Admin Bereich eingetragen.

Beim Portal steht bei dir das Bild: www.abload.de/img/portal8da7f.png

Das Bild existiert aber nicht.. daraus musst du das Bild machen: http://www.abload.de/img/portal8da7f.png

Du musst immer die Direkt Url nehmen, dann geht es.
avatar
Marvin
Stammgast
Stammgast

Männlich Beiträge : 259
Anmeldedatum : 02.01.12
2. Verwarnung
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Grafiken in der Navileiste werden nicht angezeigt

Beitrag von Basti^^ am Mo 9 Jan 2012 - 17:54

Tölpel Ich trottel, das habe ich garnicht bemerkt! Danke für deine Hilfe! Smile
avatar
Basti^^
Lehrling
Lehrling

Beiträge : 152
Anmeldedatum : 29.07.09
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten