Lexi Help
Partner
www.forumieren.com

Browser Error #230 Forenerstellung

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Browser Error #230 Forenerstellung

Beitrag von Riccarda am Do 5 Jan 2012 - 21:52

Hallo Forumieren-Hilfeteam,

ich habe versucht, ein Forum zu erstellen. Dabei habe ich mir erst einen Style ausgesucht und dann das Formular ausgefüllt, also das, wo man sich den Namen für das Forum, die Zeitzone und so weiter aussucht. Da kam ich auch noch weiter, wo ich mein Passwort bestätigen sollte. Als ich dann auf "weiter" geklickt habe, kam die Meldung

Ein Browser Error ist aufgetreten [Error #230] Bitte kontaktiere den technischen Support.

Bin ich hier richtig und kann mir jemand weiterhelfen?

Schonmal Dankeschön
Lg Ricky

Riccarda
Neuling
Neuling

Weiblich Beiträge : 5
Anmeldedatum : 05.01.12

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Browser Error #230 Forenerstellung

Beitrag von Rüdiger am Do 5 Jan 2012 - 23:16

Hallo Riccarda

Seit wann besteht das Problem?
Es ist seit Deiner Meldung ein wenig Zeit vergangen, kannst Du bitte nochmal testen ob es nun geht?

Andernfalls leere bitte mal Deinen Cache/Verlauf und probiere es dann nochmal.

Gebe dann bitte nochmal eine Rückmeldung.

lg. Happy


Liebe Grüße
Rüdiger

Rüdiger
Freiwilliger Helfer
Freiwilliger Helfer

Männlich Beiträge : 2192
Hinweis : Habe das Internet gelöscht!
Anmeldedatum : 09.08.10
Chrome

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Browser Error #230 Forenerstellung

Beitrag von Riccarda am Do 5 Jan 2012 - 23:24

Hat leider nicht funktioniert, es kommt immer noch die gleiche Fehlermeldung.

Riccarda
Neuling
Neuling

Weiblich Beiträge : 5
Anmeldedatum : 05.01.12

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Browser Error #230 Forenerstellung

Beitrag von Rüdiger am Do 5 Jan 2012 - 23:25

Danke für die Rückmeldung.

Hast Du es auch schon mit einem anderen Browser als dem IE versucht?

lg. Happy


Liebe Grüße
Rüdiger

Rüdiger
Freiwilliger Helfer
Freiwilliger Helfer

Männlich Beiträge : 2192
Hinweis : Habe das Internet gelöscht!
Anmeldedatum : 09.08.10
Chrome

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Browser Error #230 Forenerstellung

Beitrag von Riccarda am Do 5 Jan 2012 - 23:29

Ähm, ich benutze Firefox... Aber ich könnte Google Chrome versuchen.

Riccarda
Neuling
Neuling

Weiblich Beiträge : 5
Anmeldedatum : 05.01.12

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Browser Error #230 Forenerstellung

Beitrag von Rüdiger am Do 5 Jan 2012 - 23:33

Sorry, ich meinte auch nicht den IE sondern denn FF.

Du kannst das gerne mal versuchen, in der Zeit gebe ich das Problem mal intern weitern.
Wenn es richtig ist was ich vermute, könnte es ein Clientfehler sein und das will ich kurz intern abklären.

lg. Happy


Liebe Grüße
Rüdiger

Rüdiger
Freiwilliger Helfer
Freiwilliger Helfer

Männlich Beiträge : 2192
Hinweis : Habe das Internet gelöscht!
Anmeldedatum : 09.08.10
Chrome

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Browser Error #230 Forenerstellung

Beitrag von Riccarda am Do 5 Jan 2012 - 23:42

Jetzt hat es funktioniert. Vielen Dank für die superschnelle Hilfe!

Lg Ricky

Riccarda
Neuling
Neuling

Weiblich Beiträge : 5
Anmeldedatum : 05.01.12

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Browser Error #230 Forenerstellung

Beitrag von Rüdiger am Do 5 Jan 2012 - 23:44

Gerne, wunderbar welchen Browser hast Du jetzt verwendet?

Zusatz:
Was hast Du sonst ggf. verändert damit es wieder läuft?

Das Problem kommt immer mal vor und nach einiger Zeit gehts dann wieder so aus anderen Supportforen zu erfahren.

lg. Happy


Zuletzt von Happy am Do 5 Jan 2012 - 23:46 bearbeitet, insgesamt 1 mal bearbeitet (Grund : Zusatz angehängt)


Liebe Grüße
Rüdiger

Rüdiger
Freiwilliger Helfer
Freiwilliger Helfer

Männlich Beiträge : 2192
Hinweis : Habe das Internet gelöscht!
Anmeldedatum : 09.08.10
Chrome

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Browser Error #230 Forenerstellung

Beitrag von Riccarda am Do 5 Jan 2012 - 23:45

Jetzt hab ich Google Chrome genommen

Riccarda
Neuling
Neuling

Weiblich Beiträge : 5
Anmeldedatum : 05.01.12

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Browser Error #230 Forenerstellung

Beitrag von Rüdiger am Do 5 Jan 2012 - 23:48

Okay, danke für Deine Rückmeldung und noch viel Erfolg mit Deinem Forum.

lg. Happy


Liebe Grüße
Rüdiger

Rüdiger
Freiwilliger Helfer
Freiwilliger Helfer

Männlich Beiträge : 2192
Hinweis : Habe das Internet gelöscht!
Anmeldedatum : 09.08.10
Chrome

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Browser Error #230 Forenerstellung

Beitrag von Rüdiger am Fr 6 Jan 2012 - 12:43

Hallo Riccarda.

Ich habe das Thema nochmal öffnen lassen weil ich gerne nochmal zwei Sachen abgeklopft haben wollte in der Hoffnung das Du das nochmal lesen wirst...

1. Benutzt Du zufällig die Toolbar von Wibiya?
Wenn ja, kannst Du diese Toolbar deinstalieren und das dann nochmal mit dem Firefox versuchen ob die Fehlermeldung verschwunden ist?

2. Hast Du bei Dir Javascript deaktiviert?
Falls ja, aktiviere bitte mal Javascript (zulassen) und versuche es dann ebenfalls mit dem FF nochmal.

Magst Du dann nochmal eine Rückmeldung geben bitte?

Danke!

lg. Happy


Zuletzt von Zuckerpuppe am Mi 18 Jan 2012 - 12:56 bearbeitet, insgesamt 1 mal bearbeitet (Grund : keine Rückmeldung, daher ist das Thema geschlossen)


Liebe Grüße
Rüdiger

Rüdiger
Freiwilliger Helfer
Freiwilliger Helfer

Männlich Beiträge : 2192
Hinweis : Habe das Internet gelöscht!
Anmeldedatum : 09.08.10
Chrome

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten