Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
www.forumieren.de

Probleme mit Links im Blog

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Erledigt Probleme mit Links im Blog

Beitrag von wüstenblume am Di 3 Jan 2012 - 14:06

Hallo,

habe ein Problem mit den Links in meinem Blog. Statt des Titels wird die URL-Adresse im Link angezeigt. Habe die Einstellungen gecheckt und kann den Fehler nicht finden. Die Links haben anfangs prima funktioniert. Gruß



Zuletzt von wüstenblume am Di 3 Jan 2012 - 20:42 bearbeitet; insgesamt 3-mal bearbeitet

wüstenblume
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 22.09.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme mit Links im Blog

Beitrag von #Frank am Di 3 Jan 2012 - 16:03

Verschoben in den Bereich: Service für Blogs von blogieren.com

Kannst du mir Zeigen, wo du das Problem hast. Wenn ich deinen Blog aufrufe, dann sehe ich da nichts.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme mit Links im Blog

Beitrag von wüstenblume am Di 3 Jan 2012 - 20:43

Hallo Frank,
nehmen wir den letzten Beitrag. Folgender Ausschnitt wird bspweise angezeigt: "Die Konferenz findet am 10. und 11. November 2011 im http://www.palazzo-medici.it/eng/home.htm title="Palazzo Medici Riccardi in Florenz, Italien statt. Die Veranstaltung steht im Kontext eines von der Europäischen Kommission geförderten Netzwerkprojekts "E-Ruralnet- Network Promoting E-Learning for Rural Development" (http://www.e-ruralnet.eu) im Rahmen des Programms für Lebenslanges Lernen und baut auf den Ergebnissen des http://www.euracademy-observatory.org/index2.html auf, ". und der Link auf die entsprechende Seite funktioniert nicht.
Sobald ich mich anmelde ist alles ok:
"Die Konferenz findet am 10. und 11. November 2011 im Palazzo Medici Riccardi in Florenz, Italien statt. Die Veranstaltung steht im Kontext eines von der Europäischen Kommission geförderten Netzwerkprojekts "E-Ruralnet- Network Promoting E-Learning for Rural Development" (www.e-ruralnet.eu) im Rahmen des Programms für Lebenslanges Lernen und baut auf den Ergebnissen des Euracademy Observatory auf,"
vielen Dank für Deine schnelle Rückmeldung und Hilfe!
Gruß

wüstenblume
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 22.09.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Erledigt Re: Probleme mit Links im Blog

Beitrag von #Frank am Mi 4 Jan 2012 - 11:58

Wir versuchen das zu klären, weil es auch bei uns in den Testblogs solche Probleme gibt.
Wenn wir eine Antwort haben, dann melden wir uns hier wieder.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten