Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Modul Wechsel-Account Problem mit "value"
von inde Heute um 0:34

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Gestern um 21:58

» [Information] Forenaustausch der Forumieren-Foren
von Forumbot Gestern um 19:56

» Wrestling Around the World!
von Emily Stein Fr 23 Jun 2017 - 11:46

» Wrestling Forum
von Emily Stein Fr 23 Jun 2017 - 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Fr 23 Jun 2017 - 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

» Animal Crossing Villagers Forum
von Emily Stein Do 22 Jun 2017 - 17:03

www.forumieren.de

Style Problem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Style Problem

Beitrag von shadow2609 am Mi 6 Feb 2008 - 20:17

Hallo im moment tummeln sich die Probleme bei mir!

Ich habe nun das Problem das in meinem Neuen Forum die farbe die ich der tabellenzeile gegeben habe nicht ganz durchgeht(Im Index) seht selber mal nach hier der link.

http://www.games-portal.forumieren.de/

MFG Shadow2609
avatar
shadow2609
Lehrling
Lehrling

Männlich Beiträge : 146
Hinweis : http://www.games-portal.forumieren.de/
Anmeldedatum : 26.11.07
1.Verwarnung

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Style Problem

Beitrag von shadow2609 am Mi 6 Feb 2008 - 20:29

Sorry Leute es hat sich erledigt!
Ich habe die leiste unter Bilder ändern editiert.
Jetzt habe ich herausgefunden das das mit

Schnelle Bildverwaltung auch geht und da nimmt er auch die komplette leiste an.

Also nochmal sorry.

MFG Shadow2609
avatar
shadow2609
Lehrling
Lehrling

Männlich Beiträge : 146
Hinweis : http://www.games-portal.forumieren.de/
Anmeldedatum : 26.11.07
1.Verwarnung

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten