Lexi Help
Partner
www.forumieren.com

Viren

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Viren

Beitrag von Rebecca Coleman am Mo 26 Dez 2011 - 16:53

Hallo,
mehrere User haben sich mittlerweile bei mir beschwert, dass unser Forum Pop ups Produziert, welche Viren enthalten. Ebenfalls ist es bei mir so, dass sich, so wie ich in einem Forumieren Forum bin sich im Minutentakt das Viren Programm meldet.
Was kann ich dagegen tun?

Rebecca Coleman
Lehrling
Lehrling

Weiblich Beiträge : 72
Anmeldedatum : 18.12.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Viren

Beitrag von Sven am Mo 26 Dez 2011 - 16:57

Moin,

Popups von Forumieren verbreiten keine Viren, dass ist sicher.

Einstellungen bezüglich Popups von Forumieren sind in den Einstellungen des jeweiligen Antivirenprogramm einzustellen.
Da jeder ein anderes Vierenprogramm hat, kann ich dazu nichts sagen

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Viren

Beitrag von Rebecca Coleman am Mo 26 Dez 2011 - 19:10


Rebecca Coleman
Lehrling
Lehrling

Weiblich Beiträge : 72
Anmeldedatum : 18.12.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Viren

Beitrag von #Frank am Mo 26 Dez 2011 - 20:38

Bei mir popt da nichts auf und auch den Link kann ich nicht aufrufen.
Kannst du mal ein Screenshot davon machen? Ich würde gerne mal sehen was da steht.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Viren

Beitrag von #Frank am Mo 26 Dez 2011 - 21:05

Soll ich noch warten, oder kann ich hier Schluss machen?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Viren

Beitrag von Rebecca Coleman am Mo 26 Dez 2011 - 21:27

http://www.abload.de/image.php?img=zwischenablage011wrzw.jpg

So sieht das ganze aus. Man sieht nicht wirklich was, aber es ist wirklich sehr nervig =/

Rebecca Coleman
Lehrling
Lehrling

Weiblich Beiträge : 72
Anmeldedatum : 18.12.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Viren

Beitrag von #Frank am Di 27 Dez 2011 - 10:22

Du hast recht, viel ist dort nicht zu sehen. Passiert das nur in einem Bestimmten Thema oder ist es egal, was auf dem Forum aufgerufen wird?
So wie das aussieht, soll dort ein Element geladen werden das von Google auf dem Index der Schart- Software Seiten gespeichert ist.
Es kann sich hierbei um ein Flash, ein Bild, oder auch um einen Iframe handeln.
Wenn das nur in einem Bestimmen Thema passiert, dann sollte es leicht sein das Problem zu finden.
Wenn ich deinen Index aufrufe, dann bekomme ich die Meldung leider noch nicht.
Kannst du mir verraten, was ich anstellen muss, damit ich diese Meldung auch bekomme?

noch was, das ist keine Meldung von deiner AV Software, sondern das ist ein Hinweis von Google, das eine Seite die bei denen auf dem Index steht, versucht wird zu laden.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Viren

Beitrag von Rebecca Coleman am Di 27 Dez 2011 - 14:42

Hallo,
Also es kommt egal wo ich gerade im Forum unterwegs bin. Das AV reagiert nicht immer und mittlerweile kommt es auch nicht mehr so häufig vor. Nur noch alle paar Stunden.
Andere User berichten das selbe, interessanterweise haben wir alle unterschiedliche AV Programme sind aber aller mit dem Opera unterwegs.
Es passiert zB wenn wir am posten sind, dann macht es einfach Plopp und da ist es, oder aber auch, wenn wir nur auf der Startseite sind.

Rebecca Coleman
Lehrling
Lehrling

Weiblich Beiträge : 72
Anmeldedatum : 18.12.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Viren

Beitrag von #Frank am Di 27 Dez 2011 - 15:51

Tut mir leid, aber bei mir kommt da garnichts.
Kann es sein das du im Forum ein Script eingesetzt hast, das kein offizielles Script ist?
Wie ich schon sagte sieht das nach einer Google Meldung aus die auf einen Link reagiert, der auf eine Seite verweißt, die bei Google auf dem Index ist.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten