Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

bekomme die Marquee laufzeile nicht weg

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

bekomme die Marquee laufzeile nicht weg

Beitrag von Nuri am Do 22 Dez 2011 - 21:54

Hallo, ich hab schon gesucht und nichts gefunden hier. Bisher hab ich alle Probleme mit Hilfe der Suchfunktion lösen können ;-)


Ich hab im Portal und auch im Forum eine Laufzeile oben, da steht so eine Art Begrüssungstext drin. Die soll aber nu weg.
Ich hab das Thema im Forum selber schon gelöscht und ein Modul ist es auch nicht. Wie bekomme ich das wieder weg. Man kann es auch als Gast lesen, das wollte ich eigentlich nicht, da das Forum nur privat ist aber diese zeile kann jeder lesen. Ich finde sie leider seit Stunden nirgens.

Könnt ihr mir helfen ?

http://my-sisters.forumieren.com/forum
wenn ihr da drauf geht seht ihr sofort "das Problem"

Danke

Nuri
Neuling
Neuling

Beiträge : 10
Anmeldedatum : 16.12.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: bekomme die Marquee laufzeile nicht weg

Beitrag von #Frank am Do 22 Dez 2011 - 21:59

Bist du schon mal über das Wort "Bekanntmachung" im Adminbereich oder hier in der Suche gestolpert?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: bekomme die Marquee laufzeile nicht weg

Beitrag von Nuri am Do 22 Dez 2011 - 22:06

oh man ich glaubs nicht das es soooo einfach war.

Sorry, ich glaub ich hab einfach zuuu lange gesucht im Admin Bereich dass ich darauf überhaupt nicht gekommen bin.

Viiiielen Dank

Nuri
Neuling
Neuling

Beiträge : 10
Anmeldedatum : 16.12.11

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten