Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB3] Sendeplan für Webradio Forum
von kleiner-brieffreund Gestern um 21:28

» [phpBB2] Einvernehmliche Übernahme eines Forum
von Fiona Gestern um 21:17

» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Gestern um 16:34

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Gestern um 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

» DSDS Fan-Forum
von Emily Stein Fr 18 Aug 2017 - 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Fr 18 Aug 2017 - 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Fr 18 Aug 2017 - 21:57

» Movie Park Fan Forum
von Emily Stein Fr 18 Aug 2017 - 21:55

www.forumieren.de

bekomme die Marquee laufzeile nicht weg

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

bekomme die Marquee laufzeile nicht weg

Beitrag von Nuri am Do 22 Dez 2011 - 21:54

Hallo, ich hab schon gesucht und nichts gefunden hier. Bisher hab ich alle Probleme mit Hilfe der Suchfunktion lösen können ;-)


Ich hab im Portal und auch im Forum eine Laufzeile oben, da steht so eine Art Begrüssungstext drin. Die soll aber nu weg.
Ich hab das Thema im Forum selber schon gelöscht und ein Modul ist es auch nicht. Wie bekomme ich das wieder weg. Man kann es auch als Gast lesen, das wollte ich eigentlich nicht, da das Forum nur privat ist aber diese zeile kann jeder lesen. Ich finde sie leider seit Stunden nirgens.

Könnt ihr mir helfen ?

http://my-sisters.forumieren.com/forum
wenn ihr da drauf geht seht ihr sofort "das Problem"

Danke

Nuri
Neuling
Neuling

Beiträge : 10
Anmeldedatum : 16.12.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: bekomme die Marquee laufzeile nicht weg

Beitrag von #Frank am Do 22 Dez 2011 - 21:59

Bist du schon mal über das Wort "Bekanntmachung" im Adminbereich oder hier in der Suche gestolpert?
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: bekomme die Marquee laufzeile nicht weg

Beitrag von Nuri am Do 22 Dez 2011 - 22:06

oh man ich glaubs nicht das es soooo einfach war.

Sorry, ich glaub ich hab einfach zuuu lange gesucht im Admin Bereich dass ich darauf überhaupt nicht gekommen bin.

Viiiielen Dank

Nuri
Neuling
Neuling

Beiträge : 10
Anmeldedatum : 16.12.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten