Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Slideshow-Generator
Der Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-Generator
Lexi Help
Die neuesten Themen
» Wrestling Around the World!
von Emily Stein Gestern um 11:46

» Wrestling Forum
von Emily Stein Gestern um 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Gestern um 11:43

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von Zocker96 Do 22 Jun 2017 - 21:45

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

» Animal Crossing Villagers Forum
von Emily Stein Do 22 Jun 2017 - 17:03

» Htmlfreak-Forum für Webdesign, Events und Frageforum
von Emily Stein Do 22 Jun 2017 - 17:02

» Test-Forum (Foruml)
von Emily Stein Do 22 Jun 2017 - 16:57

www.forumieren.de

Bei Versuch, Forum aufzurufen kommt Fehlermeldung seitens Browser

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bei Versuch, Forum aufzurufen kommt Fehlermeldung seitens Browser

Beitrag von Kamelefant-3000 am Fr 16 Dez 2011 - 22:14

Hallo!
Ich habe mein Forum (http://mariochat.forumieren.de) vor einigen Tagen reaktiviert und anfangs lief auch alles ganz normal. Doch seit gestern bekomme ich, wenn ich versuche mein Forum aufzurufen immer folgende Fehlermeldung vom Browser (Google Chrome):
"Ups! Google Chrome konnte mariochat.forumieren.de nicht finden"
Ich habe bereits alle Internetdaten (Cache, Verlauf etc.) gelöscht und es auch mit dem Internet Explorer 9 versucht, alles zwecklos. Auch habe ich den Router abgesteckt und es von einem iPad aus versucht, auch das brachte nichts. Andere Websiten oder Foren kann ich jedoch wie gewohnt ohne irgendwelche Geschwindigkeitseinbußen oder sonstige Anzeichen von Fehlern besuchen.
Bei anderen Usern gibt es keinerlei Beschwerden.
Und noch eine wichtige Sache:
Angefangen haben die Probleme gestern, nach ein- oder zweimal neuladen ging es wieder und ich konnte alles machen, heute Nachmittag funktionierte es auch noch mit sporadischen Fehlermeldungen, inzwischen geht aber gar nichts mehr.
Möglicherweise (aber ziemlich unwahrscheinlich) könnte es auch etwas mit zeitgleich auftretenden Skype-Abstürzen zu tun haben. Die konnte ich immerhin mit dem Download der neuen Beta-Version verhindern, mal schauen wie lange das aber noch hält.

Woran kann das liegen und vor allem was kann ich dagegen tun? Habe ich zu viel Traffic verursacht und wurde jetzt für eine Zeit lang gesperrt (muss zugeben, immer wieder auf die Seite gegangen zu sein um am Style rumzuprobieren, was viel Neuladen mit sich bringt)? Oder kann das am Betriebssystem oder am Router liegen?

Ich hoffe, ihr könnt mir helfen Smile.
Vielen Dank im voraus und viele Grüße!
Kamelefant-3000
avatar
Kamelefant-3000
Lehrling
Lehrling

Männlich Beiträge : 132
Anmeldedatum : 03.08.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bei Versuch, Forum aufzurufen kommt Fehlermeldung seitens Browser

Beitrag von #Frank am Sa 17 Dez 2011 - 5:46

Bitte dazu mal das hier lesen:
DNS-Cache löschen / Forum nicht erreichbar
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bei Versuch, Forum aufzurufen kommt Fehlermeldung seitens Browser

Beitrag von Kamelefant-3000 am Sa 17 Dez 2011 - 14:37

Hatte das auch gestern schon probiert, war vorerst zwecklos.
Inzwischen komme ich aber wieder problemlos rein, scheint zum Glück nur ein temporäres Problem gewesen zu sein Smile.
Trotzdem vielen Dank!
avatar
Kamelefant-3000
Lehrling
Lehrling

Männlich Beiträge : 132
Anmeldedatum : 03.08.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bei Versuch, Forum aufzurufen kommt Fehlermeldung seitens Browser

Beitrag von #Frank am Sa 17 Dez 2011 - 15:01

Wenn du das was ich dort verlinkt habe gelesen hättest, dann wüstest du über den Hintergrund dieser Störung nun Bescheid.
Wenn so ein Problem vorkommt, dann löst sich das meist von selber nach 24 Stunden.

Da es nun geht mache ich hier zu.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten