Lexi Help
Partner
www.forumieren.com

Mein Forum spinnt!!!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Mein Forum spinnt!!!

Beitrag von Florian21/12 am Di 5 Feb 2008 - 18:44

http://emmodteam.forumsfree.de/index.htm



Irgendwie spinnt mein forum!
Ich habe mal ein sin von hotsik.com installiert aber fand ich dch net so gut habe wieder dsa alte reigemaxcht und nun:zack alles dureinander!! :'(:'(:'(!!!!

Florian21/12
Neuling
Neuling

Männlich Beiträge : 25
Anmeldedatum : 18.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Forum spinnt!!!

Beitrag von Alex am Di 5 Feb 2008 - 19:05

Hallo!

mal versuchen, das Style zu restaurieren, und zwar gleich um eineige Tage zurück:

Adminbereich/Skin&Style/Auswahl des Themas/Skin restaurieren

paar Tage zurück und "wiederherstellen" klicken.

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3704 Tage alt.
13784 User haben bisher 274122 Beiträge geschrieben in 91 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Forum spinnt!!!

Beitrag von Florian21/12 am Di 5 Feb 2008 - 19:28

ja aber sobald ich ein anderes bild ganz oben einsetzte spinnt es wieder! Mad Sad Sad Sad Sad

Florian21/12
Neuling
Neuling

Männlich Beiträge : 25
Anmeldedatum : 18.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Forum spinnt!!!

Beitrag von Alex am Di 5 Feb 2008 - 19:37

Hallo!

Bild als Forum-Logo oder als "Grund Bild"?

Url des Bildes?

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3704 Tage alt.
13784 User haben bisher 274122 Beiträge geschrieben in 91 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.


Zuletzt von am Mi 6 Feb 2008 - 15:08 bearbeitet, insgesamt 1 mal bearbeitet

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Forum spinnt!!!

Beitrag von Florian21/12 am Mi 6 Feb 2008 - 15:00

forum logo die bild url heisst:
http://img2.myimg.de/Unbenannt363ca3.png

Florian21/12
Neuling
Neuling

Männlich Beiträge : 25
Anmeldedatum : 18.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Forum spinnt!!!

Beitrag von Alex am Mi 6 Feb 2008 - 15:13

Hallo!

mach da mal ein .jpg draus und lade das dann bei www.servimg.com hoch. .png im Header ist problematisch. Und auf diesen Hoster würd ich mich auch nicht verlassen, da kanns sein ruckzuck ist das Bild auf einmal weg....

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3704 Tage alt.
13784 User haben bisher 274122 Beiträge geschrieben in 91 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Forum spinnt!!!

Beitrag von Florian21/12 am Mi 6 Feb 2008 - 18:59

ôk danke ich verasuche es!

Florian21/12
Neuling
Neuling

Männlich Beiträge : 25
Anmeldedatum : 18.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten