Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Schlüsselwörter Keywords Anzahl
von Mazacre Gestern um 16:56

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Gestern um 16:35

» [phpBB3] Standard für Beitragseingabe?
von Bigtuber Gestern um 16:26

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von Kellytime Gestern um 13:31

» Arcania - High-Fantasy-RPG
von Sheep007 Mi 26 Jul 2017 - 20:10

» [phpBB3] Profile mit mehreren Icons?
von inde Di 25 Jul 2017 - 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

www.forumieren.de

Admin machte... Laufbanner Code und andere versteckte Einstellungen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Admin machte... Laufbanner Code und andere versteckte Einstellungen

Beitrag von Hexe Pia am Di 29 Nov 2011 - 12:20

Hallo Zusammen,
ich habe einen Admin aus meinen Forum löschen müssen.
Dieser Admin hat Foreneinstellungen gemacht die ich nirgendwo finden kann.
Es handelt sich um ein Laufbanner, Bild im Portal, einer Chatbox und einige andere Einstellungen.
Das wichtigste ist mir zur Zeit das Laufbanner und das Bild im Poltal.
Hier mal die Forenadresse: http://hexenring.forumieren.com damit ihr wisst worum es geht.
Kann mir jemand sagen wo diese Einstellungen noch versteckt sein können.
Der Admin ist nämlich nicht bereit mir zu sagen wo er diese Einstellungen gemacht hat.

Lg Pia
avatar
Hexe Pia
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 18.01.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Admin machte... Laufbanner Code und andere versteckte Einstellungen

Beitrag von Fisch am Di 29 Nov 2011 - 12:29

Erstens: bitte nur EINE Frage pro Beitrag hier im Forum, siehe Regeln. Danke!

Ich bin aber mal so "frech":
Das Laufbanner findest Du unter Allgemeines - Beitragsoptionen - Bekanntmachungen

das Bild im Portal wird ein MODUL im Portal sein -
Module - Verwaltung der Portalseiten - Struktur

Die CHATBOX wird auch unter Module aktiviert sein - ganz unten bei den Reitern "Module" - Chatbox - Einstellungen
avatar
Fisch
Freiwilliger Helfer
Freiwilliger Helfer

Männlich Beiträge : 504
Anmeldedatum : 08.02.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Admin machte... Laufbanner Code und andere versteckte Einstellungen

Beitrag von Hexe Pia am Di 29 Nov 2011 - 13:09

Hallo Fisch,
oh das habe ich wohl im eifer des Gefechtes überlesen das ich nur eine Frage stellen darf!
Sorry! Embarassed

Aber vielen lieben Dank für deine Hilfe ich habe alles gefunden! Freunde

Lg Pia
avatar
Hexe Pia
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 18.01.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten