Lexi Help
Partner
www.forumieren.com

Anzeigefehler Hauptseite nach Post/Refresh

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Anzeigefehler Hauptseite nach Post/Refresh

Beitrag von Braunbär am Di 5 Feb 2008 - 12:36

hy
bekomme diese Fehlermeldung bei beiden Foren, und nicht nur ich auch meine User Sad

[url]

lg
BB

Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1494
Anmeldedatum : 07.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Anzeigefehler Hauptseite nach Post/Refresh

Beitrag von UchihaGirl am Di 5 Feb 2008 - 12:40

Wo ist denn die Fehlermeldung? Kann hier irgendwie keine sehen!

gez.
UchihaGirl
www.sasuke.niceboards.org

UchihaGirl
Lehrling
Lehrling

Weiblich Beiträge : 167
Hinweis : Ich bin stolze Baden Württembergerin XDD mehr sag ich net =.= XDD
Anmeldedatum : 10.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Anzeigefehler Hauptseite nach Post/Refresh

Beitrag von Braunbär am Di 5 Feb 2008 - 12:48

Na das Bild ist nicht in Ordnung alles an der Seite und weiß
habe auch Cokkies gelöscht, CCleaner drübergespielt, aber hat nichts geholfen und ander Mitgielder haben das gleiche Problem, kommt immer wenn man einen beitrag wegschickt ode Forum aktulisiert, war auch zuerst hier im forum als ich meinen Beitrag abgesendet habe.
lg
BB

Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1494
Anmeldedatum : 07.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Anzeigefehler Hauptseite nach Post/Refresh

Beitrag von Braunbär am Di 5 Feb 2008 - 12:55

So und wie ich den letzten Beitrag abgesendet habe war dieses Bild hier im Forum
ich hatte das problem schon einmal dann bin ich auf FF umgestiegen, da ich aber nicht zurecht kamm mit FF bin ich wieder zu IE gegangen und alles war in ordnung, jetzt fängt alles wieder von vorne an. Ich kann auch nicht meinen Usern allen sagen steigt um auf FF Sad .

Sad helft mir bitte meine Mitglieder weinen auch schon
Danke
BB

Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1494
Anmeldedatum : 07.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Anzeigefehler Hauptseite nach Post/Refresh

Beitrag von Alex am Di 5 Feb 2008 - 14:04

Hi,

hab jetzt mal dein Bartagamen-Forum nach html-Fehlern durchsucht, aber im Bereich, wo ich Zugriff hab, keine gefunden.
Muss also ein Problem im Head-Bereich sein, das von der Technik behoben werden muss.

Hab dann bei forumactif und forumotion mal geschaut, und auch dort gibt es grad dieses Problem, ist aber "en cours". (Wird bearbeitet)

http://help.forumotion.com/need-of-a-technician-f3/only-topic-this-keep-happening-when-i-refresh-my-forum-t11906.htm

http://forum.forumactif.com/corbeille-titres-non-explicites-f11/topic-unique-probleme-d-aspect-general-du-forum-t179557.htm

Sigste, wird schon dran gearbeitet

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3698 Tage alt.
13782 User haben bisher 274027 Beiträge geschrieben in 91 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten