Lexi Help
Die neuesten Themen
» Themen fixieren
von inde Heute um 13:50

» [Update] Neues Theme der mobilen Version V2
von inde Heute um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

Partner
free forum

Login Admin Bereich geht nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Login Admin Bereich geht nicht

Beitrag von Heuselp am Do 24 Nov 2011 - 15:19

Hallo,

seit einigen Wochen bin ich neuer Webmaster des Kreisverband Stuttgart. Leider kann ich mich unter den Login Daten nicht als Admin im Forum anmelden. Meldung: Sie haben einen ungültigen oder nicht aktivierten Benutzernamen bzw. ein ungültiges oder nicht aktiviertes Passwort eingegeben

Forum: http://kv-stuttgart.forumieren.org/forum

Ist es möglich ein neues Passwort zu bekommen, bzw. das Problem zu lösen?
Ich kann leider auch nicht hundertprozentig sagen welche Email Adresse mein Vorgänger verwendet hat zur Anmeldung, diese Information hat er uns nicht weitergegeben....

Viele Grüße
Pia Heusel

Heuselp
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 24.11.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Login Admin Bereich geht nicht

Beitrag von #Frank am Do 24 Nov 2011 - 15:28

Da du mir heute morgen schon deine Daten gesendet hast und ich erst jetzt hier her komme, habe ich dir gerade ein neues Passwort an die angegebene Adresse gesendet.
Das Passwort gilt für den Adminaccount und für den Funktionsbereich.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34500
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Login Admin Bereich geht nicht

Beitrag von Heuselp am Do 24 Nov 2011 - 15:34

Super Danke, jetzt funktioniert es.

Heuselp
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 24.11.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Login Admin Bereich geht nicht

Beitrag von #Frank am Do 24 Nov 2011 - 15:38

Alles klar. Bitte schau dir den Link der in meiner Signatur ganz rechts steht noch dazu an.
Info's zu den Gründerdaten...



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34500
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten