Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Heute um 19:18

» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Heute um 17:05

» Begriff : "merken"
von Ray Heute um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Heute um 11:07

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

Partner
free forum

HTML-Code wird nicht richtig angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

HTML-Code wird nicht richtig angezeigt

Beitrag von fenja161010 am Do 17 Nov 2011 - 20:46

Hallo ich meld mich mal wieder zu Wort.

Und zwar habe ich folgendes Problem:
Ich wollte einen ordentlichen CB-Bogen erstellen, der code war schon fertig. Und als wir den dann eingefügt haben, hat es den nicht rihtig angezeigt.

Ich habe die Einstellungen auf "HTML akzeptieren" gestellt, in den Foreneinstellunge und in meinem Profil auch...

Aber es geht trotzdem nicht. Bin dankbar für jede Hilfe. Smile

fenja161010
Neuling
Neuling

Weiblich Beiträge : 26
Anmeldedatum : 16.10.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: HTML-Code wird nicht richtig angezeigt

Beitrag von Rush_Hour am Do 17 Nov 2011 - 20:48

Ich schließe mich an. Ich habe das selbe Problem. Und auch ich habe im Adminbereich und im Profil alles abgeklärt. Ich habe das sogar doppelt und dreifach nachgeprüft. Aber der html-code wird trotzdem nicht übersetzt.

Rush_Hour
Neuling
Neuling

Weiblich Beiträge : 21
Anmeldedatum : 06.04.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: HTML-Code wird nicht richtig angezeigt

Beitrag von Rush_Hour am Mi 23 Nov 2011 - 20:08

Entschuldigung bitte für den doppelpost, aber bei mir hat sich das Problem von selbst behoben. vielen Dank, trotzdem.

L.G. Jas

Rush_Hour
Neuling
Neuling

Weiblich Beiträge : 21
Anmeldedatum : 06.04.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: HTML-Code wird nicht richtig angezeigt

Beitrag von Zuckerpuppe am Do 24 Nov 2011 - 9:37

Hallo fenja,

wenn du diese Einstellungen aktiviert hast klick, dann kann es nur am HTML-Code selber liegen, den du erstellt hast.
Vielleicht ist dort ein Fehler drin? Du solltest den Code nochmal genau überprüfen.

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten