Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» Gelöschtes Forum wiederherstellen?
von Caithlin Gestern um 23:16

» Wie können die Gäste in die Threads und Kategorien sehen?
von HamsterHamstert Gestern um 20:27

» [phpBB3] Sendeplan für Webradio Forum
von inde Gestern um 17:43

» [phpBB2] Einvernehmliche Übernahme eines Forum
von inde Gestern um 17:23

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Sa 19 Aug 2017 - 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

» DSDS Fan-Forum
von Emily Stein Fr 18 Aug 2017 - 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Fr 18 Aug 2017 - 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Fr 18 Aug 2017 - 21:57

www.forumieren.de

HTML-Code wird nicht richtig angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

HTML-Code wird nicht richtig angezeigt

Beitrag von fenja161010 am Do 17 Nov 2011 - 20:46

Hallo ich meld mich mal wieder zu Wort.

Und zwar habe ich folgendes Problem:
Ich wollte einen ordentlichen CB-Bogen erstellen, der code war schon fertig. Und als wir den dann eingefügt haben, hat es den nicht rihtig angezeigt.

Ich habe die Einstellungen auf "HTML akzeptieren" gestellt, in den Foreneinstellunge und in meinem Profil auch...

Aber es geht trotzdem nicht. Bin dankbar für jede Hilfe. Smile
avatar
fenja161010
Neuling
Neuling

Weiblich Beiträge : 26
Anmeldedatum : 16.10.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: HTML-Code wird nicht richtig angezeigt

Beitrag von Rush_Hour am Do 17 Nov 2011 - 20:48

Ich schließe mich an. Ich habe das selbe Problem. Und auch ich habe im Adminbereich und im Profil alles abgeklärt. Ich habe das sogar doppelt und dreifach nachgeprüft. Aber der html-code wird trotzdem nicht übersetzt.
avatar
Rush_Hour
Neuling
Neuling

Weiblich Beiträge : 21
Anmeldedatum : 06.04.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: HTML-Code wird nicht richtig angezeigt

Beitrag von Rush_Hour am Mi 23 Nov 2011 - 20:08

Entschuldigung bitte für den doppelpost, aber bei mir hat sich das Problem von selbst behoben. vielen Dank, trotzdem.

L.G. Jas
avatar
Rush_Hour
Neuling
Neuling

Weiblich Beiträge : 21
Anmeldedatum : 06.04.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: HTML-Code wird nicht richtig angezeigt

Beitrag von Zuckerpuppe am Do 24 Nov 2011 - 9:37

Hallo fenja,

wenn du diese Einstellungen aktiviert hast klick, dann kann es nur am HTML-Code selber liegen, den du erstellt hast.
Vielleicht ist dort ein Fehler drin? Du solltest den Code nochmal genau überprüfen.
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten