Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Forenverzeichnis
von Shadowsun Gestern um 22:27

» [Tutorial] Individuelle Farbpalette der Editoren gestalten
von inde Gestern um 18:06

» Naruto - SnK
von Aiko-Chan So 28 Mai 2017 - 16:41

» [Tutorial] Forenbanner in eine Diaschau verwandeln
von inde So 28 Mai 2017 - 16:24

» [Tutorial] Ergebnisse der Umfragen optisch verändern
von inde So 28 Mai 2017 - 11:44

» bestehendes Konto bei Forums Erstellung
von inde Sa 27 Mai 2017 - 20:14

» [phpBB3] Kostenloses Grafikprogramm für Windows 7 Ultimate 32bit gesucht
von inde Sa 27 Mai 2017 - 18:16

» Veröffentlichungen - Bilder in einer Zeile
von inde Sa 27 Mai 2017 - 16:15

» [phpBB3] Backup Rückgängig machen
von inde Fr 26 Mai 2017 - 12:29

» Natur und Wildlife Forum
von Stephan68 Do 25 Mai 2017 - 19:03

» [phpBB2] Charmed Bad Time
von Phoebe Do 25 Mai 2017 - 16:48

» [phpBB2] RPG-Forum Drachenkrieg
von Zocker96 Do 25 Mai 2017 - 14:14

» House Of The Rising Sun Rollenspiel-Forum
von Dr.Keks Do 25 Mai 2017 - 11:02

» Antwort landet im falschen Thema
von inde Do 25 Mai 2017 - 3:16

» [#9811] [phpBB2] Could not obtain rpg users infos
von inde Mi 24 Mai 2017 - 18:37

» [#9973] Abmeldeseite für User nicht aufrufbar
von inde Mi 24 Mai 2017 - 18:33

www.forumieren.de

Zusatzfrage zu Galerie geht nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Zusatzfrage zu Galerie geht nicht

Beitrag von hartmut1953 am Mo 14 Nov 2011 - 16:49

Ich habe in meiner Galerie 3 Bilder hochgeladen; wollte noch ein zusätzliches Bild hochladen. Hab keinen Button mehr
zum Hochladen gefunden.

1. Frage: Hängt das mit dem Template zusammen?
2. Gibt es da irgendwo Begrenzungen?
3. Könnte man das irgendwie wieder reaktivieren? Wenn ja, wie?

Ich hab unter "Bilderverwaltung" geschaut und konnte da nichts entdecken.

Für die Beantwortung bedanke ich mich voraus.

Lieben Gruss Hartmut
avatar
hartmut1953
Neuling
Neuling

Männlich Beiträge : 9
Anmeldedatum : 13.11.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Zusatzfrage zu Galerie geht nicht

Beitrag von Sven am Mo 14 Nov 2011 - 17:59

Moin,

du hast also bereits 3 Bilder hochgeladen, musst also bereits einen Button für das hochladen der Bilder gehabt haben.

Diesen Button siehst du jetzt nicht mehr?

Dann würde ich mal Cache & Cookies löschen und ggf. den Rechner neu starten.
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Zusatzfrage zu Galerie geht nicht

Beitrag von hartmut1953 am Mo 14 Nov 2011 - 21:41

Da danke ich doch erstmal für die prompte Antwort. Werd ich gleich austesten.
Gegebenenfalls würde ich mich nochmal melden dürfen.

Lg Hartmut
avatar
hartmut1953
Neuling
Neuling

Männlich Beiträge : 9
Anmeldedatum : 13.11.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Zusatzfrage zu Galerie geht nicht

Beitrag von hartmut1953 am Mo 14 Nov 2011 - 21:55

Hallo ichnochmal. Cache habe ich geleert und Cookies gelöscht. Aber das Problem habe ich nach wie vor.
Doch eventuell das Template? Oder kann man im Modul irgendwas hinzufügen?

Danke für evtl. weitere Hilfe.

Lg Hartmut
avatar
hartmut1953
Neuling
Neuling

Männlich Beiträge : 9
Anmeldedatum : 13.11.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Zusatzfrage zu Galerie geht nicht

Beitrag von Sven am Di 15 Nov 2011 - 3:51

Hast du denn nach dem Hochladen der drei Bilder etwas an einem Template geändert?

Aber schau doch mal bitte vorher unter:

AB Arrow Anzeige Arrow Bilder & Farben Arrow Bildverwaltung Arrow Fortgeschrittene Methode Arrow Karteireiter Galerie

ob bei "Die Fotos senden" eine Internet-Adresse des Icons eingetragen ist und wenn ja welche.

Noch etwas: Die Galerie ist ohne Zukauf von Speicherplatz auf 20 MB begrenzt!
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Zusatzfrage zu Galerie geht nicht

Beitrag von hartmut1953 am Di 15 Nov 2011 - 10:35

Hallo, danke für Deine Antwort.

Hab geschaut und schreibe Dir hier folgende Adresse rein:

http://hitskin.com/themes/15/50/06/i_upload_pic.gif

Wenn ich mir die anderen Adressen anschaue, stimmt die im vorderen Teil der Adresse nicht mit den anderen überein.

Liegt es vielleicht daran? Wenn ja, was könnte ich da unternehmen?

Danke für Deine Antworten im Voraus.

Liebe Grüsse und einen schönen Tag noch

Hartmut
avatar
hartmut1953
Neuling
Neuling

Männlich Beiträge : 9
Anmeldedatum : 13.11.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Zusatzfrage zu Galerie geht nicht

Beitrag von Zuckerpuppe am Di 15 Nov 2011 - 11:06

Hallo Hartmut,

da Sven grad nicht online ist und ich nicht weiß, wann oder ob er heute wieder online kommt, helfe ich mal eben aus.

Der Grafiklink, den du angibst, führt zu einem Leergif, daher kannst du die Grafik auch nicht sehen.
Du kannst dort aber eine andere Grafik einsetzen.
Ich habe hier erstmal auf die Schnelle nur den französischen Button, den du gerne nehmen kannst, bis du etwas anderes gefunden hast:
http://illiweb.com/fa/album_fr/upload_pic.gif

Du kannst dir aber auch in unserem Grafikbereich bei unseren Grafikern einen neuen passenden Button bestellen.
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Zusatzfrage zu Galerie geht nicht

Beitrag von #Frank am Di 15 Nov 2011 - 11:08

So wie es aussieht ist das Bild nicht mehr verfügbar.
Ich habe noch den englischen Button.
Du kannst, bis du ein andern Button hast, diesen hier einsetzen:
http://illiweb.com/fa/album_en/upload_pic.gif



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Zusatzfrage zu Galerie geht nicht

Beitrag von Sven am Di 15 Nov 2011 - 11:39

Ohhh, streitet ihr euch schon um meine Themen? Laughing

Damit dürfte der Fehler gefunden sein!
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Zusatzfrage zu Galerie geht nicht

Beitrag von hartmut1953 am Di 15 Nov 2011 - 12:06

Hallo Zuckerpuppe,
hallo Frank und Sven,

ganz lieben Dank für Eure Hilfe. Ich hab mal einfach die englische Version für den Button genommen. Dass kann wohl jeder verstehen "Upload Pic".

Ich würde mich gern mit irgendwas erkenntlich zeigen "Backlink zum Supportforum oder was auch immer.
Lasst es mich wissen, ich bringe es in meinem noch jungfräulichen Forum unter "Partnerforen" oder was auch immer

Ich wünsch Euch Allen noch einen schönen Tag.

Liebe Grüsse Hartmut
cheers
avatar
hartmut1953
Neuling
Neuling

Männlich Beiträge : 9
Anmeldedatum : 13.11.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten