Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
www.forumieren.de

Wo habe ich den Fehler drinnen ?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Wo habe ich den Fehler drinnen ?

Beitrag von Somoiel am Fr 28 Okt 2011 - 6:45

Mein Forum was ich gerade bearbeite sieht im Firefox gut aus aber wenn ich es mit dem Internetexploerer aufrufe wird die linke seite verschoben.

http://haendlergildevongold.forumieren.com/

Gruß
Somoiel
avatar
Somoiel
Neuling
Neuling

Männlich Beiträge : 27
Anmeldedatum : 21.10.11
keine
Chrome phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Wo habe ich den Fehler drinnen ?

Beitrag von Sven am Fr 28 Okt 2011 - 7:01

Ja, stimmt, so sehe ich das auch im IE! Wink
Das liegt am IE!
avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Wo habe ich den Fehler drinnen ?

Beitrag von Somoiel am Fr 28 Okt 2011 - 15:44

Danke habe den fehler gefunden.

Das Uhrenscript war schuld daran.

Thema kann geschlossen werden

Gruß
Christian
avatar
Somoiel
Neuling
Neuling

Männlich Beiträge : 27
Anmeldedatum : 21.10.11
keine
Chrome phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten