Lexi Help
Die neuesten Themen
» Entfernen von der Popupleiste
von Bigtuber Heute um 19:20

» [phpBB2] Schriftfarbe nicht vollständig
von Fayé Heute um 16:09

» [Wichtige Information] Meine Tätigkeit in diesem Support. Von #Frank
von #Frank Heute um 13:42

» [Update] Neues Theme der mobilen Version V2
von #Frank Heute um 13:03

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

Partner
free forum

Link probleme

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Link probleme

Beitrag von DerLange313 am Do 27 Okt 2011 - 14:52

Ich habe die SuFu gerade schon benutzt und konnte nicht das pasende finden.

folgendes Problem habe ich in meinem Forum:

Wenn meine Moderatoren auf einen Link z.B. (http/:www.........) bekomme diese die Meldung.

"es ist nur Administratoren erlaubt den Link zu sehen"

das kuriose ist das die normalen Member dem Link folgen können ohne diese Meldung zu erhalten.

Ich kann mich nicht entsinnen das ich irgendwelche Befugnisse oder Einstellungen verändert habe, demnach stellt sich für mich die Frage "Wo ist der Fehler"?

DerLange313
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 27.10.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Link probleme

Beitrag von Cyborg112233 am Do 27 Okt 2011 - 14:57

Hallo,

sieh Dir bitte mal die Zugangsbefugnisse für die besagten Foren wo die Beiträge sind, an, unter Admin-Bereich Arrow Allgemeines Arrow Forum Arrow Foren und Kategorien Arrow Beim richtigen Forum auf rechte_icon klicken und dann sieh dir das an und mach, wenn den den Fehler nicht findest, bitte mal einen Screen von allem machen, damit wir uns das ansehen können Wink

LG, Cyborg

Cyborg112233
Kaiser
Kaiser

Männlich Beiträge : 2362
Anmeldedatum : 08.10.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Link probleme

Beitrag von DerLange313 am Do 27 Okt 2011 - 15:19

Ja guten morgen langer Rolling Eyes

Ich habe da vor ewiger zeit etwas verstellt, bin aber davon ausgegangen das es sich auf den Standard Wert ändert wenn ich Befugnisse anpasse. Aber nunja.....nur komisch das es vorher niemanden aufgefallen ist Very Happy

Fehler war:
Bilder in den Beiträgen sehen : Administratoren
Links in den Beiträgen sehen : Administratoren

dennoch danke für die schnelle Antwort

DerLange313
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 27.10.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Link probleme

Beitrag von Cyborg112233 am Do 27 Okt 2011 - 15:22

Okay, dann ist ja gut, wenn es geklappt hat, damit ist das Thema dann erledigt!

LG, Cyborg

Cyborg112233
Kaiser
Kaiser

Männlich Beiträge : 2362
Anmeldedatum : 08.10.10

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten