Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Signal für Chat
von inde Gestern um 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Gestern um 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Gestern um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

www.forumieren.de

Problem mit dem Titelbild

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem mit dem Titelbild

Beitrag von thecharly. am Do 20 Okt 2011 - 13:35

Hallo liebes Team und liebe forumierer (;
Ich habe vor ein paar Tagen das Titelbild geändert. Oben am Rand ist ein schmaler Streifen. Am Titelbild kann es nicht liegen, denn das habe ich bestimmt 3 Mal neu gemacht. Ich habe dann auch den Browser gewechselt, es sah aber immernoch genauso aus!
Woran kann es liegen und wie mache ich es weg?

Forum: http://creaturesofdarkness.forum-aktiv.com/

Liebe Grüße und Danke im vorraus!
avatar
thecharly.
Lehrling
Lehrling

Weiblich Beiträge : 70
Anmeldedatum : 14.07.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit dem Titelbild

Beitrag von #Frank am Do 20 Okt 2011 - 13:40

In dem Fall des Forums das in deinem Profil eingetragen ist, liegt es eindeutig an deinem Bild.
Wenn ich mir das alleine anschaue oder es mir Soeicher, dann ist am oberen Rand ein unterbrochner Streifen zu sehen.
Du must dein Bild noch mal bearbeiten und diesen Streifen entfernen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit dem Titelbild

Beitrag von thecharly. am Do 20 Okt 2011 - 13:52

Hey Frank!
Wenn ich das Bild speichere ist dort kein Streifen zu sehen.
Ich habe das Bild schon zwei Mal bearbeitet und einmal KOMPLETT neu gemacht, aber der Streifen war immernoch zu sehen!


EDIT:
Ich habe es jetzt ein weiteres Mal neu gemacht und plötzlich funktionierts. Also hat sich meine Frage somit beantwortet! Vielen Dank, Frank!
avatar
thecharly.
Lehrling
Lehrling

Weiblich Beiträge : 70
Anmeldedatum : 14.07.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten