Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Heute um 3:12

» Signal für Chat
von Ave Gestern um 20:30

» [ModernBB] Transparenz der Tabelle
von deafgopro Gestern um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

www.forumieren.de

zitat funktioniert nicht!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

zitat funktioniert nicht!

Beitrag von Dark_Flame am Sa 2 Feb 2008 - 20:09

hallo,

das zitat funktioniert nicht! man sieht zwar ein dunkelgraues kleines fenster mit der überschrift :
xxxxxxxx hat folgendes geschrieben
aber man sieht keinen text! ich hab schon probiert die schriftfarbe zu ändern aber erfölglos!
man sieht den text erst wenn man ihn makiert! bin ratlos Question Question Question

Dark_Flame
Neuling
Neuling

Männlich Beiträge : 3
Anmeldedatum : 02.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: zitat funktioniert nicht!

Beitrag von Alex am Sa 2 Feb 2008 - 20:16

Hallo!

Bitte mal Adresse vom Forum posten zwecks Ansicht.

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3841 Tage alt.
13875 User haben bisher 277548 Beiträge geschrieben in 102 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: zitat funktioniert nicht!

Beitrag von Dark_Flame am So 3 Feb 2008 - 13:49


Dark_Flame
Neuling
Neuling

Männlich Beiträge : 3
Anmeldedatum : 02.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: zitat funktioniert nicht!

Beitrag von Alex am So 3 Feb 2008 - 13:52

Hallo,

bitte meinen Account freischalten.

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3841 Tage alt.
13875 User haben bisher 277548 Beiträge geschrieben in 102 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: zitat funktioniert nicht!

Beitrag von Dark_Flame am So 3 Feb 2008 - 14:21

ist freigeschalten, danke für die hilfe!

lg flame

Dark_Flame
Neuling
Neuling

Männlich Beiträge : 3
Anmeldedatum : 02.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten