Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
www.forumieren.de

Habe Problem - Suche Hilfe

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Habe Problem - Suche Hilfe

Beitrag von Schiggyswelt am Mo 17 Okt 2011 - 20:49

Sehr geehrte Damen und Herren,

ich wollte mir eben einen Blog bei Blogieren erstellen, aber es kam immer "Die eingegebene e-Mailadresse scheint falsch zu sein.", egal welche Mail Adresse ich gewählt habe. Immer habe ich sie richtig geschrieben. Ich habe sogar 5 Verschiedene Versuche gemacht.
Warum?

Mit freundlichen Grüßen

Schiggyswelt
avatar
Schiggyswelt
Neuling
Neuling

Beiträge : 26
Anmeldedatum : 09.07.11
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Habe Problem - Suche Hilfe

Beitrag von #Frank am Mo 17 Okt 2011 - 20:56

Wie Lautet die Mail adresse die du nehmen möchtest?
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Habe Problem - Suche Hilfe

Beitrag von Schiggyswelt am Mo 17 Okt 2011 - 21:18

Sehr geehrter Herr Frank,

darf ich dir die Mail per PN schicken?

Mit freundlichen Grüßen

Schiggyswelt
avatar
Schiggyswelt
Neuling
Neuling

Beiträge : 26
Anmeldedatum : 09.07.11
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Habe Problem - Suche Hilfe

Beitrag von #Frank am Mo 17 Okt 2011 - 21:41

Ja. wenn du möchtest, du kannst siw aber auch in
Code:
[hide][/hide]
setzen. Wink
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Habe Problem - Suche Hilfe

Beitrag von #Frank am Mo 17 Okt 2011 - 23:46

Also eigentlich sollte es mit der Adresse kein Problem geben.
Es ist ja die selbe Adresse wie die für dein Forum. Normalerweise sollte das kein Problem geben.
Kannst du mir noch mal einen Screenshot von der Meldung machen? Ich könnte dann mal unseren Techniker Fragen.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Habe Problem - Suche Hilfe

Beitrag von Schiggyswelt am Di 18 Okt 2011 - 21:28

Sehr geehrter Herr Frank,

beim Ersten mal kam heute noch diese Meldung: hier
Aber das wird wohl am langsamen PC heute morgen gelegen haben.
Danke für die Hilfe, mein Problem ist damit gelöst.

Mit freundlichen Grüßen

Schiggyswelt
avatar
Schiggyswelt
Neuling
Neuling

Beiträge : 26
Anmeldedatum : 09.07.11
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Habe Problem - Suche Hilfe

Beitrag von #Frank am Mi 19 Okt 2011 - 0:02

Dann verstehe ich es so, das es nun geklappt hat und mache hier zu...
closed
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten