Lexi Help
Die neuesten Themen
» Themen fixieren
von Ray Heute um 5:54

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 17:05

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

Partner
free forum

Link zu Unter-Niveau wird nicht mit Bild angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Link zu Unter-Niveau wird nicht mit Bild angezeigt

Beitrag von Gast am Mi 12 Okt 2011 - 2:37

Hallo ihr Lieben,

ich muss mich mal wieder dringend an euch wenden, da ich eigentlich weiss wie ich der Link zu einem Unter-Niveau mit Bild angezeigt wird. Aber leider klappt es nicht Crying or Very sad

Hier mal die Einstellungen die ich im Admin-Bereich vorgenommen habe:





Es soll aber nicht diesem Icon angezeigt werden sondern mit so nem kleinen Bildchen.

Ihr wisst was ich meine oder?

Ich habe zwar schon zu dieser Frage nach Antworten gesucht habe aber nichts gefunden welches mein problem löst. Vielleicht stell ich mich gerade auch einfach nur dumm an da ich so lange nicht mehr am Forum gearbeitet habe.

Liebe Grüsse und vielen Dank im Voraus,

eure Tanja cat

Gast
Gast


Nach oben Nach unten

Re: Link zu Unter-Niveau wird nicht mit Bild angezeigt

Beitrag von Gast am Mi 12 Okt 2011 - 16:54

Kann mir denn niemand von euch bitte helfen?

Wäre echt super - DANKE

Gast
Gast


Nach oben Nach unten

Re: Link zu Unter-Niveau wird nicht mit Bild angezeigt

Beitrag von Cyborg112233 am Mi 12 Okt 2011 - 16:59

Hey,

also erstmal bitte die Regeln beachten, das Pushen von Themen und das Schreiben von Doppel und Mehrfachposts ist untersagt!!!

Nun zu deiner Frage:
So wie ich das verstehe, willst du nicht dieses kleine Blatt Papier haben, und wenn da was neues ist, das ganze in orange oder was das ist...
Da müsstest du dann im Admin Bereich unter Bilderverwaltung und Mini Ions verändern.
Bin mir aber nicht sicher ob ich das richtig verstanden habe ;D

LG

Cyborg112233
Kaiser
Kaiser

Männlich Beiträge : 2362
Anmeldedatum : 08.10.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Link zu Unter-Niveau wird nicht mit Bild angezeigt

Beitrag von Gast am Mi 12 Okt 2011 - 17:03

Hallo Cyborg,

sorry wegen dem Doppelpost, hatte nur Angst dass meine Frage ins Nirwana fällt.

Ich habe nun etwas rumprobiert und nun klappt es.

Wenn du jetzt mal in mein Forum schaust weisst du was ich meinte.

Ich wollte einfach dass das Unter-Niveau "Über uns" mit so nem kleinen Bildchen angezeigt wird - was ja nun auch klappt.

Habe einfach nochmal alles probiert und bin nun glücklich dass es klappt!

Danke dir trotzdem für deine Hilfe!

Liebe Grüsse, Tanja

Gast
Gast


Nach oben Nach unten

Re: Link zu Unter-Niveau wird nicht mit Bild angezeigt

Beitrag von Cyborg112233 am Mi 12 Okt 2011 - 17:05

Hallo,

oh gut, dann bin ich ja beruhigt Wink
Darf ich fragen, was genau nun geklappt hat?
Würde mich interessieren Wink

LG

Cyborg112233
Kaiser
Kaiser

Männlich Beiträge : 2362
Anmeldedatum : 08.10.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Link zu Unter-Niveau wird nicht mit Bild angezeigt

Beitrag von Gast am Mi 12 Okt 2011 - 17:16

Ok lieber Cyborg, ich wollte einfach dass das Unter-Forum "Über uns" im Forum "Foreninfo" als kleines Bildchen angezeigt wird.

Weisst du was ich meine?

Davor wurde diese Unterforum als komplett neue Zeile mit Icon angezeigt, das wollte ich aber nicht.

Ich hatte dann einfach nochmal bei Anzeige / Struktur&Anordnung ein anderes Kompressionsniveau des Index ausgewählt Smile

Danke für deine Hilfe! Smile

Gast
Gast


Nach oben Nach unten

Re: Link zu Unter-Niveau wird nicht mit Bild angezeigt

Beitrag von Cyborg112233 am Mi 12 Okt 2011 - 17:17

Ach so, okay, jetzt hab ich's verstanden Smile

Dann mal weiterhin viel Glück mit Deinem Forum (:

LG

Cyborg112233
Kaiser
Kaiser

Männlich Beiträge : 2362
Anmeldedatum : 08.10.10

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten