Lexi Help
Partner
www.forumieren.com

Ich komme seit einem Tag nichtmehr ins Forum!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Ich komme seit einem Tag nichtmehr ins Forum!

Beitrag von flowerpoint am Di 11 Okt 2011 - 6:55

Hallo!

Habe bereits alles ausprobiert (DNS Server getestet bei mir, es erscheint genau das, was erscheinen soll mit pfötchenforum, daran liegts also nicht), Fritzbox schon gezogen und neu einwählen lassen, Cache gelöscht und alles gemacht! (Habe mich hier auch fast 2 Stunden mit der Forensuche zu diesem Thema beschäftigt!!).

Aber es geht nicht - und das seit gestern Abend 18 Uhr!

Es erscheint das hier:



Was nun?

lG;
Daniel

flowerpoint
Premium-User
Premium-User

Männlich Beiträge : 429
Anmeldedatum : 09.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ich komme seit einem Tag nichtmehr ins Forum!

Beitrag von Sven am Di 11 Okt 2011 - 7:00

Hallo,

ist es dieses Forum? http://www.kakteenforum.com/

Wenn ja, dann kann ich es einwandfrei aufrufen!

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ich komme seit einem Tag nichtmehr ins Forum!

Beitrag von cnidaria am Di 11 Okt 2011 - 7:58

Guten Morgen!

Auch mein Forum vogelnest.forumieren.com ist seit gestern Abend für MICH nicht erreichbar.
Das ist das zweite Mal, dass das vorkommt. Für andere ist es erreichbar, aber ich kann nicht drauf zu greifen.

Ich habe Euren Empfehlungen zufolge schon die dnscashe gelöscht (so heißt das doch?) und den Router neu gebootet. Die Nacht war dazwischen, Rechner neu gestartet, aber ich kann immer noch nicht drauf zugreifen.

Als das das letzte Mal (vor ein paar Wochen) so war, konnte ich nach einem halben Tag uach nicht mehr auf diese SEite zugreifen und die Hilfeangebote lesen :-(
Nach einem Tag ging es dann plötzlich wieder. Aber ich würde gern wissen, was ich JETZT machen kann, damit ich wieder zugreifen kann!!!!!!!!!!!!

Lieben Gruß!

cnidaria
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 16.08.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ich komme seit einem Tag nichtmehr ins Forum!

Beitrag von Sven am Di 11 Okt 2011 - 8:27

Ganz eindeutig liegt es ja in beiden Fällen nicht an Forumieren, sondern das Problem ist entweder an euren Rechnern/Routern usw. zu suchen oder es liegt hier ein ortsbegrenztes Problem mit den Internetleitungen bzw. den -anbietern vor.

Darauf hat Forumieren natürlich keinen Einfluss und da können wir auch keine weitere Hilfestellung geben, außer den bisher schon bekannten Tipps

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ich komme seit einem Tag nichtmehr ins Forum!

Beitrag von cnidaria am Di 11 Okt 2011 - 8:28

Hmm...aber ich habe keinerlei Probleme mit anderen Seiten??

cnidaria
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 16.08.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ich komme seit einem Tag nichtmehr ins Forum!

Beitrag von Sven am Di 11 Okt 2011 - 10:04

Die Frage ist, wie ich das nachstellen soll, um auf den Fehler zu kommen.
Mir werden beide Seiten schnell geöffnet und ich sehe da keine Probleme.

Ich will euch damit nicht unterstellen, dass bei euch Probleme vorliegen, aber wie soll ich da helfen?

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ich komme seit einem Tag nichtmehr ins Forum!

Beitrag von Zuckerpuppe am Di 11 Okt 2011 - 11:11

Hallo Daniel Smile

anscheinend hast du da einen kleinen Fehler gemacht, denn mit dem Pfötchenforum hast du doch nichts zu tun, oder? Du hast doch folgendes Forum: http://www.kakteenforum.com/
Welches ich übrigens problemlos aufrufen kann (und noch 12 weitere angemeldete Nutzer + 13 Gäste)

@flowerpoint schrieb:Hallo!
Habe bereits alles ausprobiert (DNS Server getestet bei mir, es erscheint genau das, was erscheinen soll mit pfötchenforum, daran liegts also nicht), Fritzbox schon gezogen und neu einwählen lassen, Cache gelöscht und alles gemacht! (Habe mich hier auch fast 2 Stunden mit der Forensuche zu diesem Thema beschäftigt!!).


Bitte probiere mal folgendes aus klick
anschliessend den Rechner neu starten.
Falls es immer noch nicht klappt, den Router neu booten. Dann sollte es wieder funktionieren.

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ich komme seit einem Tag nichtmehr ins Forum!

Beitrag von #Frank am Di 11 Okt 2011 - 15:46

Es gibt noch eine anderen Tip den ihr versuchen könnt.
Versucht bitte mal bei eurer Netzwerkverbindung die DNS Server vin Google einzutragen.
Die IP Adressen sind:
8.8.8.8
und
8.8.4.4

Wer nicht weis, wie das geht, findet dazu was bei Google.
Vielen andern Usern hat das schon geholfen.
Schreibt euch aber auf wie eure Einstellungen waren um das wieder zurückzustellen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ich komme seit einem Tag nichtmehr ins Forum!

Beitrag von flowerpoint am Di 11 Okt 2011 - 17:35

Hallo zusammen,

erstmal vielen Dank für die ganzen Tips!
Nachdem ich heute von der Arbeit gekommen bin (vor gut 30 Minuten) ging es einfach wieder, ohne dass ich etwas verändert hatte...echt komisch! Fürs nächste mal kann ich dann ja hier in diesem Thread nachlesen!

Danke euch auf alle Fälle!

lG,
Daniel

flowerpoint
Premium-User
Premium-User

Männlich Beiträge : 429
Anmeldedatum : 09.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ich komme seit einem Tag nichtmehr ins Forum!

Beitrag von flowerpoint am Di 11 Okt 2011 - 20:56

Äh... das gleiche Problem besteht schon wieder (wieder zu der gleichen Uhrzeit wie gestern Abend).
Jetzt bin ich etwas verwirrt....

flowerpoint
Premium-User
Premium-User

Männlich Beiträge : 429
Anmeldedatum : 09.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten