Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Passwort lässt sich nicht zurücksetzen
von inde Heute um 0:56

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:17

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:16

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:15

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:14

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:13

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:12

» [phpBB2] Forum "lädt sich tot"
von inde Gestern um 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Sa 18 Feb 2017 - 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Sa 18 Feb 2017 - 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Sa 18 Feb 2017 - 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

» [phpBB2] Icon bei Profilfeld umsetzen
von Dr.Keks Fr 17 Feb 2017 - 20:02

» Gründer Passwort
von inde Do 16 Feb 2017 - 22:10

» Paradise Found - Rollenspiel mit Wölfen
von Zuzu Do 16 Feb 2017 - 8:44

» [phpBB3] Schatten um Usernamen
von Chocolate Bean Di 14 Feb 2017 - 19:33

Partner
www.forumieren.com

Löschbutten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Löschbutten

Beitrag von aslan am Sa 2 Feb 2008 - 15:43

Hey leute,
ich hab ein kleines Problem und zwar ist der löschbutten für die beiträge nicht mehr da...
weiß jemand wie ich den wiederbekommen kann?^^
LG

aslan
Neuling
Neuling

Männlich Beiträge : 1
Anmeldedatum : 02.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Löschbutten

Beitrag von BraCay am Sa 2 Feb 2008 - 16:40

also dein problem liegt sicher darin, das du den löschbutton maskiert hast, und jetzt fehlt dir das bild dazu?

ok, dann gehste auf
Skin/Style -> Logos&Bilder -> Themen&beiträge
Dann fügst du einfach ein button deiner wahl ein und du hast deinen löschbutton wieder

Wenn du den selben button haben willst wie vorher, änderst du deinen style in den den du vor deiner aktion hattest, gehst dann auf
Skin/Style -> Logos&Bilder -> Themen&beiträge
holst dir dort die url des bildes und dann gehste auf
Skin&Style -> Linke Auswahl und da auf einstellungen dann kannst deinen style wiederherstellen und fügst anschließend die url in das löschen button feld ein.

BraCay
Lehrling
Lehrling

Männlich Beiträge : 192
Anmeldedatum : 22.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten