Lexi Help
Die neuesten Themen
» Private Nachrichten
von inde Gestern um 22:32

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Sa 24 Sep 2016 - 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

Partner
free forum

Löschbutten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Löschbutten

Beitrag von aslan am Sa 2 Feb 2008 - 15:43

Hey leute,
ich hab ein kleines Problem und zwar ist der löschbutten für die beiträge nicht mehr da...
weiß jemand wie ich den wiederbekommen kann?^^
LG

aslan
Neuling
Neuling

Männlich Beiträge : 1
Anmeldedatum : 02.02.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Löschbutten

Beitrag von BraCay am Sa 2 Feb 2008 - 16:40

also dein problem liegt sicher darin, das du den löschbutton maskiert hast, und jetzt fehlt dir das bild dazu?

ok, dann gehste auf
Skin/Style -> Logos&Bilder -> Themen&beiträge
Dann fügst du einfach ein button deiner wahl ein und du hast deinen löschbutton wieder

Wenn du den selben button haben willst wie vorher, änderst du deinen style in den den du vor deiner aktion hattest, gehst dann auf
Skin/Style -> Logos&Bilder -> Themen&beiträge
holst dir dort die url des bildes und dann gehste auf
Skin&Style -> Linke Auswahl und da auf einstellungen dann kannst deinen style wiederherstellen und fügst anschließend die url in das löschen button feld ein.

BraCay
Lehrling
Lehrling

Männlich Beiträge : 192
Anmeldedatum : 22.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten