Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB3] Sendeplan für Webradio Forum
von kleiner-brieffreund Gestern um 21:28

» [phpBB2] Einvernehmliche Übernahme eines Forum
von Fiona Gestern um 21:17

» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Gestern um 16:34

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Gestern um 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

» DSDS Fan-Forum
von Emily Stein Fr 18 Aug 2017 - 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Fr 18 Aug 2017 - 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Fr 18 Aug 2017 - 21:57

» Movie Park Fan Forum
von Emily Stein Fr 18 Aug 2017 - 21:55

www.forumieren.de

phpbb 3 problem :(

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

phpbb 3 problem :(

Beitrag von vip08 am Do 31 Jan 2008 - 22:03

Hallo liebes Team ,
ich habe mit meinem Kumpel ein forum aufgemacht mit phpbb 3 ...
nun sein Name wird jetzt Rot angezeigt da er Administrator ist er hat mir auch den Administrator rank gegeben.
Leider wird mein Name nicht rot angezeigt jetzt frage ich mich warum??

Leider hab ich noch ein kleines problem , wenn ich ein unterforum aufmachen will zB Alles über Crysis wird es nicht auf der Seite angezeigt... ich hoffe ihr könnt mir helfen DANKE!!

Edit: Das tut mir jetzt leid mein kumpel hat es grade eben geschafft tut mir leid Sad((

aber das mit dem unterforum geht noch nicht

vip08
Neuling
Neuling

Männlich Beiträge : 1
Anmeldedatum : 31.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: phpbb 3 problem :(

Beitrag von Domi am Do 31 Jan 2008 - 22:10

Hi, bei dem unterforum kann ich dir helfen:
Eine kategorie wird erst angezeigt , wenn es mindestens ein forum hat

Domi
Neuling
Neuling

Männlich Beiträge : 55
Anmeldedatum : 13.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten