Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» Wie können die Gäste in die Threads und Kategorien sehen?
von HamsterHamstert Heute um 14:53

» Catlantis
von Emily Stein Gestern um 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Gestern um 22:14

» Animebase
von Emily Stein Gestern um 22:12

» Anime World Forum
von Emily Stein Gestern um 22:12

» Akatsuki und Naruto Forum
von Emily Stein Gestern um 22:11

» Glee-Forum
von Emily Stein Gestern um 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Gestern um 22:04

» Meinungs-Zeitung
von Emily Stein Gestern um 22:01

» DSDS Fan-Forum
von Emily Stein Gestern um 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Gestern um 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Gestern um 21:57

» Movie Park Fan Forum
von Emily Stein Gestern um 21:55

» Nintendogs-Blatt
von Emily Stein Gestern um 21:53

» Brickforum
von Emily Stein Gestern um 21:52

» Anime World
von Emily Stein Gestern um 21:46

www.forumieren.de

Video einbinden

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Video einbinden

Beitrag von Rolande am So 25 Sep 2011 - 21:17

Hallo,

ich habe da einen Frage:
Ein User auf meinem Board hat ein Video per Code eingefügt (ich glaube httm).
Hier der Link dazu: http://www.foto-forum24.com/t400-paarung-bei-kreuzspinnen

Wenn ich eingeloggt bin, sehe ich nur den Code aber nicht das Video. Als Gast sehe ich wieder das Video.

Was ist da falsch? ich möchte es natürlich immer sehen.

Gruß Rolande

Edit: Problem gelöst, durch aktivierung im Profil. Beitrag kann auch gelöscht werden. Danke.


Zuletzt von Rolande am Mo 26 Sep 2011 - 0:17 bearbeitet; insgesamt 1-mal bearbeitet (Grund : Problem gelöst)

Rolande
Neuling
Neuling

Beiträge : 25
Anmeldedatum : 03.08.11
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten