Lexi Help
Die neuesten Themen
» Begriff : "merken"
von Ray Heute um 10:49

» Private Nachrichten
von inde Heute um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Sa 24 Sep 2016 - 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

Partner
free forum

Useranmeldung scheint nicht zu funktionieren

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Useranmeldung scheint nicht zu funktionieren

Beitrag von forelle59 am So 18 Sep 2011 - 11:26


Hallo Leute
Ich habe eine Userin,die mir vor zwei Stunden mitteilte,dass sie sich bei mir angemeldet hat.
Bis jetzt sind aber keinerlei Daten eingetroffen.
Weder in meiner E-Mail noch im Admin.Forum unter inaktive Nutzer.
Ich bin bei Web.de.
Kann es sein,dass die Daten nicht weitergeleitet wurden?
Und was kann ich jetzt machen dagegen???
Mein Forum:
http://peters-quasselhaus.aktiv-forum.com/
Vielen Dank im vorraus
Peter


forelle59
Lehrling
Lehrling

Männlich Beiträge : 113
Anmeldedatum : 02.08.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Useranmeldung scheint nicht zu funktionieren

Beitrag von LouiXIV am So 18 Sep 2011 - 11:35

Wenn du die Userin unter

Adminbereich (erweitert) - Nutzer&Gruppen - Inaktive User

nicht findest, dann hat auch die Anmeldung nicht funktioniert und muss wiederholt werden.

Oder ist die Userin schon längst aktiviert und steht in der Mitgliederliste?

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Useranmeldung scheint nicht zu funktionieren

Beitrag von forelle59 am So 18 Sep 2011 - 11:41

Nein...da habe ich schon geschaut.
Ich werde sie bitten sich nochmal anzumelden.
Mal sehen was dann passiert.
Ich werde dann berichten.

forelle59
Lehrling
Lehrling

Männlich Beiträge : 113
Anmeldedatum : 02.08.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Useranmeldung scheint nicht zu funktionieren

Beitrag von LouiXIV am So 18 Sep 2011 - 11:44

Hab mal einen Tesuser "Louitest" angelegt und die Meldung bekommen:
Ihr Benutzerkonto wurde angelegt, muss aber noch vom Forenadministrator aktiviert werden. Sie erhalten eine e-Mail sobald Sie Ihr Konto nutzen können.
Normalerweise sollte dieser nun unter inaktive Nutzer auftauchen. Wenn ja, dann kannst du ihn löschen, wenn nein, dann gibt es ein Problem Wink

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Useranmeldung scheint nicht zu funktionieren

Beitrag von #Frank am So 18 Sep 2011 - 11:47

Das selbe gilt auch für den Account #Frank.
Den kannst du auch löschen. Wink



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Useranmeldung scheint nicht zu funktionieren

Beitrag von forelle59 am So 18 Sep 2011 - 12:34

Alles klar.Jetzt hat es auch mit der Anmeldung der Userin geklappt
Vielen Dank für eure Bemühungen
Peter

forelle59
Lehrling
Lehrling

Männlich Beiträge : 113
Anmeldedatum : 02.08.11

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten