Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Kleine Problem (ModernBB BETA)
von deafgopro Heute um 9:09

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Heute um 3:12

» Signal für Chat
von Ave Gestern um 20:30

» [ModernBB] Transparenz der Tabelle
von deafgopro Gestern um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

www.forumieren.de

Einstellungs probleme

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Einstellungs probleme

Beitrag von xeha am Mi 14 Sep 2011 - 16:19

Hallo liebe Forumierer,
Ich habe mein Forum etwas kreativer gestalltet.
Nun habe ich folgendes Problem und zwar schaut die Themaleiste nicht mehr so aus wie **Hier** sondern habe ich es versehntlich **so**
Verstellt. Ich hoffe einer von euch kann mir weiter hilfen auf **diesen** Button habe ich schon gedrückt aber es pasiert einfach nix Sad .
Ich hoffe ihr könnt mir weiter helfen.
MFG Micha Sad Sad Sad

xeha
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 14.09.11
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Einstellungs probleme

Beitrag von xeha am Mi 14 Sep 2011 - 16:36

ok habs wieder hinbekommen. Smile

xeha
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 14.09.11
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten