Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Slideshow-Generator
Der Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-Generator
Lexi Help
Die neuesten Themen
» Wrestling Around the World!
von Emily Stein Gestern um 11:46

» Wrestling Forum
von Emily Stein Gestern um 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Gestern um 11:43

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von Zocker96 Do 22 Jun 2017 - 21:45

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

» Animal Crossing Villagers Forum
von Emily Stein Do 22 Jun 2017 - 17:03

» Htmlfreak-Forum für Webdesign, Events und Frageforum
von Emily Stein Do 22 Jun 2017 - 17:02

» Test-Forum (Foruml)
von Emily Stein Do 22 Jun 2017 - 16:57

www.forumieren.de

Einstellungs probleme

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Einstellungs probleme

Beitrag von xeha am Mi 14 Sep 2011 - 16:19

Hallo liebe Forumierer,
Ich habe mein Forum etwas kreativer gestalltet.
Nun habe ich folgendes Problem und zwar schaut die Themaleiste nicht mehr so aus wie **Hier** sondern habe ich es versehntlich **so**
Verstellt. Ich hoffe einer von euch kann mir weiter hilfen auf **diesen** Button habe ich schon gedrückt aber es pasiert einfach nix Sad .
Ich hoffe ihr könnt mir weiter helfen.
MFG Micha Sad Sad Sad

xeha
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 14.09.11
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Einstellungs probleme

Beitrag von xeha am Mi 14 Sep 2011 - 16:36

ok habs wieder hinbekommen. Smile

xeha
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 14.09.11
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten