Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [ModernBB] Transparenz der Tabelle
von deafgopro Heute um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Heute um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Gestern um 21:52

» Benachrichtigungen
von inde Gestern um 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Gestern um 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

www.forumieren.de

Bildhosting - Probleme / Aktualisierung der Seite und andere kleine Problemchen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bildhosting - Probleme / Aktualisierung der Seite und andere kleine Problemchen

Beitrag von Thora am Sa 10 Sep 2011 - 19:20

Hallo zusammen,

ich hatte schon mal einen Thread aufgemacht wegen des Problems der Seitenaktualisierung.
(Wurde vom Admin geschlossen, darum neu)

User schreibt einen Beitrag, Seite aktualisiert sich - Text ist weg und er ist ausgeloggt.
Damals dachten wir noch, es liegt am User. Nur leider beschweren sich jetzt mehrere User wegen des gleichen Problems.

Des Weiteren gibt es Probleme beim Bildhosting - sprich es funktioniert nicht.

Weiterhin gibt es seit ein paar Tagen das Problem, das über die Möglichkeit ein Bild anzuhängen und das Menü unterhalb des Textfeldes dafür zu nutzen, kein Erfolg mehr ersichtlich ist - Bild wird einfach nicht angezeigt.

Außerdem ist seit heute unser Banner einfach verschwunden

Gibt es denn momentan ein Problem??

Ich weiß, viele Fragen für einen Samstag Abend, aber unser Forum läuft grad richtig gut an und es wäre schade, wenn Leute gehen würden, weil sie immer technische Probleme haben. Möchte so gut es geht weiterhelfen können.

LG, Thora


Zuletzt von Zuckerpuppe am So 11 Sep 2011 - 11:29 bearbeitet; insgesamt 1-mal bearbeitet (Grund : Titel erweitert zur besseren Suchfunktion)

Thora
Neuling
Neuling

Beiträge : 15
Anmeldedatum : 29.06.11
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bildhosting - Probleme / Aktualisierung der Seite und andere kleine Problemchen

Beitrag von LouiXIV am Sa 10 Sep 2011 - 20:39

Zum Banner kann ich dir schonmal sagen, dass der Bildlink nicht funktioniert: http://img6.imagebanana.com/img/db44mtf6/ufokontakte.png
Lade das Bild nochmal hoch und setz es im Forum neu ein.
Zum Rest kann ich erstmal nichts sagen.
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bildhosting - Probleme / Aktualisierung der Seite und andere kleine Problemchen

Beitrag von Thora am Sa 10 Sep 2011 - 22:19

ok, Logo-Problem konnte ich klären :-)

Thora
Neuling
Neuling

Beiträge : 15
Anmeldedatum : 29.06.11
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bildhosting - Probleme / Aktualisierung der Seite und andere kleine Problemchen

Beitrag von Zuckerpuppe am So 11 Sep 2011 - 11:30

Das Logo-Problem lag ja nicht an uns, sondern an dem externen Bildhoster Smile

Des Weiteren gibt es Probleme beim Bildhosting - sprich es funktioniert nicht.
Was funktioniert denn beim Bildhosting nicht? Eine genauere Angabe wäre nicht übel.

Kann es sein, dass alle Bilder, die entweder über servimg oder aber als Anhang hochgeladen wurden, bei imagebanana hochgeladen wurden (oder bei einem anderen Bildhoster) und das Problem daher rührt?
Bei uns sind keinerlei Störungen bekannt?
Weiterhin gibt es seit ein paar Tagen das Problem, das über die Möglichkeit ein Bild anzuhängen und das Menü unterhalb des Textfeldes dafür zu nutzen, kein Erfolg mehr ersichtlich ist - Bild wird einfach nicht angezeigt.

Wegen deines anderen Problems mit dem Ausloggen des Users, mach ich den alten Thread nochmal auf.
http://hilfe.forumieren.com/t29159-seite-akutalisiert-sich-text-weg-und-ausgeloggt
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten