Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Slideshow-Generator
Der Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-Generator
Lexi Help
Die neuesten Themen
» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Heute um 17:52

» Wrestling Around the World!
von Emily Stein Gestern um 11:46

» Wrestling Forum
von Emily Stein Gestern um 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Gestern um 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

» Animal Crossing Villagers Forum
von Emily Stein Do 22 Jun 2017 - 17:03

» Htmlfreak-Forum für Webdesign, Events und Frageforum
von Emily Stein Do 22 Jun 2017 - 17:02

» Test-Forum (Foruml)
von Emily Stein Do 22 Jun 2017 - 16:57

www.forumieren.de

Forum verschwunden?!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum verschwunden?!

Beitrag von DesmokK am Di 6 Sep 2011 - 9:00

Hallo

ich war eben noch auf meinen Forum und plötzlich konnte ich nicht mehr verbinden?!

"Der Server unter guildwars2.rpg-board.net konnte nicht gefunden werden."

Kann mir einer sagen was da los ist?


Danke

MFG

DesmokK
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 06.09.11
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum verschwunden?!

Beitrag von AndreasK am Di 6 Sep 2011 - 9:16

Moin,

ja, davon war ich bzw. mein Forum auch betroffen!
avatar
AndreasK
Lehrling
Lehrling

Männlich Beiträge : 141
Anmeldedatum : 23.05.11
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum verschwunden?!

Beitrag von Mr.Frisch am Di 6 Sep 2011 - 9:29

Einen wunderguten schönen Tag,

auch mein Forum ist nicht mehr erreichbar: der Sever konnte nicht gefunden werden.

Bitte überprüfen Sie die Adresse....

Mag hier mal jemand was dazu schreiben?

Mr.Frisch
Neuling
Neuling

Beiträge : 15
Anmeldedatum : 19.07.10
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum verschwunden?!

Beitrag von DesmokK am Di 6 Sep 2011 - 9:32

Das komische ist, wenn ich auf das Forum von AndreasK oder Mr.Frisch gehe werden beide ohne Probleme angezeigt. notknowing

DesmokK
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 06.09.11
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum verschwunden?!

Beitrag von Mr.Frisch am Di 6 Sep 2011 - 9:35

dafür kann ICH auf das von Desmokk .....

Mr.Frisch
Neuling
Neuling

Beiträge : 15
Anmeldedatum : 19.07.10
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum verschwunden?!

Beitrag von AndreasK am Di 6 Sep 2011 - 9:36

Nun, es geht ja bei mir wieder!
avatar
AndreasK
Lehrling
Lehrling

Männlich Beiträge : 141
Anmeldedatum : 23.05.11
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum verschwunden?!

Beitrag von Zuckerpuppe am Di 6 Sep 2011 - 10:32

Hallo Smile

ich kann alle Foren aufrufen. Geht es bei jemandem noch nicht oder hat sich das mittlerweile erledigt?
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum verschwunden?!

Beitrag von DesmokK am Di 6 Sep 2011 - 10:39

Ja ich kann auch die Foren aufrufen, nur mein eigenes nicht mehr. Und nein hat sich nicht erledigt.

DesmokK
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 06.09.11
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum verschwunden?!

Beitrag von Zuckerpuppe am Di 6 Sep 2011 - 10:44

dann befolge mal bitte folgende Anweisungen klick
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum verschwunden?!

Beitrag von DesmokK am Di 6 Sep 2011 - 11:04

Eddy:

nach Routerreset und nochmal nach deiner Anweisung gehts wieder. Vielen Dank für die schnelle Hilfe.

DesmokK
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 06.09.11
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum verschwunden?!

Beitrag von Zuckerpuppe am Di 6 Sep 2011 - 11:53

Freut mich, dass ich helfen konnte Smile

avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum verschwunden?!

Beitrag von Mr.Frisch am Di 6 Sep 2011 - 12:04

Juch hu

Es klappt wieder Smile

Mr.Frisch
Neuling
Neuling

Beiträge : 15
Anmeldedatum : 19.07.10
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum verschwunden?!

Beitrag von Zuckerpuppe am Di 6 Sep 2011 - 12:05

Super, da ja dann bei allen das Problem erledigt ist, mach ich hier dann mal zu Smile

-closed-
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten