Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Beitragsoptionen nicht sichtbar
von inde Gestern um 20:14

» [phpBB3] Als Admin den Avatar ändern
von inde Gestern um 14:33

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Do 20 Jul 2017 - 18:41

» Letzter Besuch nie
von Simo Mi 19 Jul 2017 - 17:00

» [ModernBB] Portal und Forum eine Seite
von Emily Stein Di 18 Jul 2017 - 22:40

» [phpBB2] Tooltip auf Avatar klappt nicht ganz
von Sei3009 Di 18 Jul 2017 - 18:26

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 17 Jul 2017 - 17:13

» kann nicht einloggen-möchte Forum löschen
von inde Sa 15 Jul 2017 - 18:54

» Missbrauchsmeldung
von inde Sa 15 Jul 2017 - 18:02

» Naruto - Shinobi no Monogatari
von Shiga Sa 15 Jul 2017 - 1:57

» Gleiche Avatare automatisch verbieten [phpBB3] 
von inde Sa 15 Jul 2017 - 0:29

» Account bei http://hilfe.forumieren.com löschen
von inde Fr 14 Jul 2017 - 22:42

» [phpBB2] Texteingabefeld Chatbox vergrößern
von inde Fr 14 Jul 2017 - 16:08

» [phpBB2] Benachrichtigung in der Toolbar funktioniert nicht
von inde Fr 14 Jul 2017 - 14:21

» Pokémon Competitive Forum
von Primory Fr 14 Jul 2017 - 10:49

» Smiley-Maximum?
von Emily Stein Fr 14 Jul 2017 - 10:41

www.forumieren.de

Html Code wird nicht aktiviert.

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Html Code wird nicht aktiviert.

Beitrag von Catori am Sa 27 Aug 2011 - 13:32

Hallo!
Ich habe ein kleines Problem. Ich habe gerade einen Beitrag mit html verfasst und auch im Admin-Bereich HTML zugelassen. Auch in meinem Beitrag habe ich das Zeichen "HTML deaktivieren" rausgenommen und in der Vorschau funktioniert auch alles, wenn ich den Beitrag dann aber poste, wird es nicht richtig angezeigt...
Bitte helft mir!!

Catori
Neuling
Neuling

Beiträge : 1
Anmeldedatum : 20.08.11
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Html Code wird nicht aktiviert.

Beitrag von #Frank am Sa 27 Aug 2011 - 13:44

Dein Beitrag als Code und ein Screen wie es aussieht und was nicht passt, würde helfen, das Problem zu finden.

Edit:
Bitte mal das hier lesen:
http://hilfe.forumieren.com/t29158-der-support-hier-auf-hilfeforumierencom

Ich gebe dieses Thema wieder für alle frei. Wer sich dem gerne annehmen möchte, der kann hier gerne übernehmen.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten