Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» Wie können die Gäste in die Threads und Kategorien sehen?
von HamsterHamstert Heute um 20:27

» [phpBB3] Sendeplan für Webradio Forum
von inde Heute um 17:43

» [phpBB2] Einvernehmliche Übernahme eines Forum
von inde Heute um 17:23

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Gestern um 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

» DSDS Fan-Forum
von Emily Stein Fr 18 Aug 2017 - 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Fr 18 Aug 2017 - 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Fr 18 Aug 2017 - 21:57

» Movie Park Fan Forum
von Emily Stein Fr 18 Aug 2017 - 21:55

www.forumieren.de

Html Code wird nicht aktiviert.

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Html Code wird nicht aktiviert.

Beitrag von Catori am Sa 27 Aug 2011 - 13:32

Hallo!
Ich habe ein kleines Problem. Ich habe gerade einen Beitrag mit html verfasst und auch im Admin-Bereich HTML zugelassen. Auch in meinem Beitrag habe ich das Zeichen "HTML deaktivieren" rausgenommen und in der Vorschau funktioniert auch alles, wenn ich den Beitrag dann aber poste, wird es nicht richtig angezeigt...
Bitte helft mir!!

Catori
Neuling
Neuling

Beiträge : 1
Anmeldedatum : 20.08.11
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Html Code wird nicht aktiviert.

Beitrag von #Frank am Sa 27 Aug 2011 - 13:44

Dein Beitrag als Code und ein Screen wie es aussieht und was nicht passt, würde helfen, das Problem zu finden.

Edit:
Bitte mal das hier lesen:
http://hilfe.forumieren.com/t29158-der-support-hier-auf-hilfeforumierencom

Ich gebe dieses Thema wieder für alle frei. Wer sich dem gerne annehmen möchte, der kann hier gerne übernehmen.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten