Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Forumbot Gestern um 19:32

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

» Logo für Minka02 (Kampfkatzen-rgp.forumieren.net)
von inde Mo 19 Sep 2016 - 16:09

» Wo kann man einen Avatar als User iner Seite hochladen?
von inde Mo 19 Sep 2016 - 14:25

» FC Liverpool Forum
von inde Mo 19 Sep 2016 - 12:00

Partner
free forum

[Sammelthread] Server Absturz??

Seite 2 von 2 Zurück  1, 2

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Re: [Sammelthread] Server Absturz??

Beitrag von Gast am Di 23 Aug 2011 - 0:22

Ja klar, ist zum verkraften. Ich habe die Einstellung ja sowieso immer ausgeschaltet, weils mir zu lästig ist mich zweimal anzumelden, ich glaube sogar das man das öfters machen muss (weiss aber nicht mehr), je tiefer man ins System eindringt. Da ich ja sehr oft im Adminmenü bin ist es einfach lästig aber eine guten Sicherheitseinstellung. Man weiss ja nie wann man sie mal brauchen kann.
OK, die Funktionen passen und das andere muss man halt abwarten. Nur ist mir wichtig, das nichts anderes gleich mitverstellt wird, was auch der Fall war.
Gute Nacht bis Morgen dann. Very Happy

Gast
Gast


Nach oben Nach unten

Re: [Sammelthread] Server Absturz??

Beitrag von Cookie am Di 23 Aug 2011 - 20:05

Ich weiß nicht ob das noch was mit den vergangenen Problemen zu tun hat....
aber ich habe heute verschiedene "smilies" für Admins einrichtetet. Einige waren nicht so toll und ich habe sie wieder gelöscht und dafür andere eingestellt. Unter der smilie Verwaltung ist alles richtig aber wenn ich zB im Chat gucke ist da noch der eigentlich gelöschte und nicht der neue...





Der letzte ist der neue





Ganz unten ist der eigentlich gelöscht.
Ich hätte einen neuen thread eröffnet, aber vlt hat das was hiermit zu utn...?

Cookie
Neuling
Neuling

Beiträge : 38
Anmeldedatum : 28.07.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Server Absturz??

Beitrag von Zuckerpuppe am Mi 24 Aug 2011 - 9:16

Ich denke nicht, dass das was mit den Serverproblemen zu tun hat.
Bitte lösche mal den Cache (STRG und F5 gleichzeitig drücken) und aktualisiere dann mal die Seite.

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Server Absturz??

Beitrag von Cookie am Mi 24 Aug 2011 - 19:20

hm leider nein Sad hat sich nichts geändert

Cookie
Neuling
Neuling

Beiträge : 38
Anmeldedatum : 28.07.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Server Absturz??

Beitrag von Zuckerpuppe am Mi 24 Aug 2011 - 19:36

darf ich mir das mal bei dir im Forum selber ansehen, bitte?
Wenn du damit einverstanden bist, dann sende mir deine Zugangsdaten per PN (Passwort vorher bitte ändern) Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Server Absturz??

Beitrag von wukijm am Do 25 Aug 2011 - 15:33

Hallo,

bei mir ist seit gestern Abend das Antworten im Forum nicht mehr möglich. Der Antwort-Button ist einfach verschwunden und dementsprechend ist Antworten nicht möglich.

Vielleicht hat dies ja auch etwas mit den Serverproblemen zu tun.

wukijm
Lehrling
Lehrling

Männlich Beiträge : 111
Hinweis : Ich nutze Ubuntu Linux in der Version 12.04
Anmeldedatum : 17.05.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Server Absturz??

Beitrag von Zuckerpuppe am Do 25 Aug 2011 - 16:00

Hallo,
die Serverprobleme waren schon letzte Woche Samstag und sind auch seit Montag komplett behoben.

Wenn du seit gestern Abend ein Problem mit deinem Forum hast, dann liegt das an etwas anderem.
Da ich dein Forum nicht aufrufen kann, bzw. nur die Startseite sehe,kann ich dir jetzt nicht sagen, woran das liegt.
Hast du überprüft, ob die Grafik, die für diesen Button eingesetzt ist, noch im Adminbereich vorhanden ist?

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Server Absturz??

Beitrag von wukijm am Do 25 Aug 2011 - 16:17

Hallo,

die Grafik ist verfügbar, die entscheidenden Templates sind auch nicht verändert.

wukijm
Lehrling
Lehrling

Männlich Beiträge : 111
Hinweis : Ich nutze Ubuntu Linux in der Version 12.04
Anmeldedatum : 17.05.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Server Absturz??

Beitrag von Zuckerpuppe am Do 25 Aug 2011 - 16:20

dürfte ich mir das mal bei dir ansehen?
Wenn ja, dann sende mir mal deine Zugangsdaten per PN(Passwort vorher bitte ändern) Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Server Absturz??

Beitrag von wukijm am Do 25 Aug 2011 - 16:32

Hallo,

jetzt ist die Antwort-Funktion wieder verfügbar (das ist sehr seltsam, denn alle Mitglieder konnten mir den Fehler bestätigen, es lag also nicht am Browser oder am Cache).

Danke für deine Hilfe,
wukijm

wukijm
Lehrling
Lehrling

Männlich Beiträge : 111
Hinweis : Ich nutze Ubuntu Linux in der Version 12.04
Anmeldedatum : 17.05.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: [Sammelthread] Server Absturz??

Beitrag von Zuckerpuppe am Do 25 Aug 2011 - 16:33

komisch, ich seh den Antwort-Button?


Es kann sein, dass es an Ubuntu,bzw einer Einstellung daran, liegt. Hast du es schonmal mit einem anderen Browser ausprobiert, ob die Grafik dann sichtbar ist?

edit: haha, ich wollt grad absenden, als ich deinen Beitrag sah... Laughing
dann ist es ja o.k. und ich mach hier dann mal zu, da die Serverprobleme ja nicht mehr aktuell sind. Wink


Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Seite 2 von 2 Zurück  1, 2

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten