Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Passi92 Heute um 17:13

» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Forum sehr langsam

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum sehr langsam

Beitrag von Braunbär am Fr 19 Aug 2011 - 19:01

Hallo
Mein BriefmarkenForum ist ur langsam. ch denke mir am PC kann es nicht liegen, da wären ja meine anderen Foren auch langsam.
Kann man da testen durch einen Techniker oder irgendso???
http://www.briefmarken-forum.com
lg
Michaela

Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1493
Anmeldedatum : 07.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum sehr langsam

Beitrag von Rhonon am Fr 19 Aug 2011 - 19:38

Mein Forum läuft bisher normal,bisher liegen auch keine weiteren Meldungen dieser Art vor,daher kann es nicht an Forumieren.com liegen.

Hast du mal den Browser-Caché geleert ?
Bei mir hilft es immer wenn mal ein Forum oder anderes Programm im Netz nicht richtig läuft.
Ansonsten würde ich höchstens noch auf eine kurze Störung in der Verbindung tippen.

Rhonon
Premium-User
Premium-User

Männlich Beiträge : 580
Anmeldedatum : 21.03.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum sehr langsam

Beitrag von #Frank am Sa 20 Aug 2011 - 12:09

So, nachdem ich gestern Abend schon auf dein Forum gesehen habe, und dort einige der Grafiken nicht geladen wurden, läuft es nun aber wieder ohne Probleme und alle Grafiken sind wieder da.

Was nicht da ist, ist die Forumieren Fußzeile.
Diese solltest du schnellstens wieder so herrichten wie es hier beschrieben ist.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten