Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Passwort lässt sich nicht zurücksetzen
von inde Heute um 0:56

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:17

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:16

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:15

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:14

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:13

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:12

» [phpBB2] Forum "lädt sich tot"
von inde Gestern um 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Sa 18 Feb 2017 - 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Sa 18 Feb 2017 - 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Sa 18 Feb 2017 - 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

» [phpBB2] Icon bei Profilfeld umsetzen
von Dr.Keks Fr 17 Feb 2017 - 20:02

» Gründer Passwort
von inde Do 16 Feb 2017 - 22:10

» Paradise Found - Rollenspiel mit Wölfen
von Zuzu Do 16 Feb 2017 - 8:44

» [phpBB3] Schatten um Usernamen
von Chocolate Bean Di 14 Feb 2017 - 19:33

Partner
www.forumieren.de

HTML funktioniert in der Nachricht auf der Startseite nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

HTML funktioniert in der Nachricht auf der Startseite nicht

Beitrag von thecharly. am Mi 17 Aug 2011 - 10:08

Hallo liebes Forumierenteam & alle anderen. ;')
Mal wieder hab ich eine Frage. Ich habe gestern schon gefragt wie man eine Tabelle auf der Startseite einfügt, die liebe Zuckerpuppe hat mir darauf dann auch hilfreiche Antworten gegeben. (Danke dafür nochmal) Ich habe also daraufhin alle Threads durchforstet und schließlich diese "Rohtabelle" von Zuckerpuppe gefunden. Ich habe sie dann bei mir in der Nachricht auf der Startseite eingefügt, wo jetzt aber nur der Code steht. Hier sieht man es.

Freue mich schon auf eure Antworten und Danke,
thecharly.

thecharly.
Lehrling
Lehrling

Weiblich Beiträge : 70
Anmeldedatum : 14.07.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: HTML funktioniert in der Nachricht auf der Startseite nicht

Beitrag von LouiXIV am Mi 17 Aug 2011 - 10:12

Wahrscheinlich wiedermal das altbekannte Problem:

Wenn du einen Code hast, dann darft du NICHT den HTML-Editor des Adminbereichs nutzen. Dass du den Editor aktiviert hast, siehtst du an folgendem Symbol :nohtml:

Wenn du einmal auf das Symbol drückst, dann verändert es sich in HTML-EDIT

Jetzt kannst du den Code einfach reinkopieren und abschicken.

Ich würde an deiner Stelle erstmal alles löschen, den Editor ausmachen und dann den Code einstellen

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: HTML funktioniert in der Nachricht auf der Startseite nicht

Beitrag von thecharly. am Mi 17 Aug 2011 - 10:15

Vielen Dank für deine schnelle Antwort. Hat jetzt funktioniert. Ich konnte ja nicht ahnen, dass man dafür nicht den HTML-Editor nutzen darf.

Danke nochmal. Wink

thecharly.
Lehrling
Lehrling

Weiblich Beiträge : 70
Anmeldedatum : 14.07.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: HTML funktioniert in der Nachricht auf der Startseite nicht

Beitrag von LouiXIV am Mi 17 Aug 2011 - 10:16

Als Erklärung, der Editor sieht alles, was du reinpackst als formatierten Text an und baut das HTML drumherum.

Also siehst du genau das, was der Editor dir anzeigt, also den Code.

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten