Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Forumbot Gestern um 19:32

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

» Logo für Minka02 (Kampfkatzen-rgp.forumieren.net)
von inde Mo 19 Sep 2016 - 16:09

» Wo kann man einen Avatar als User iner Seite hochladen?
von inde Mo 19 Sep 2016 - 14:25

» FC Liverpool Forum
von inde Mo 19 Sep 2016 - 12:00

Partner
free forum

Forumsname wird falsch angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forumsname wird falsch angezeigt

Beitrag von YouandMe am So 14 Aug 2011 - 11:09

Hallo

Ich habe mir ein Forum mit dem Titel ,,Dagaku no Hogoshi´´ erstellt.
Doch jetzt musste ich feststellen, dass in dem Titel ein Rechtschreibfehler ist.
Ich habe es auch schon soweit im Adminmenü berichtigt.
Doch trotzdem wird der Titel immer als ,,Dagaku no Hogoshi´´ angezeigt und nicht als ,,Daigaku no Hogoshi´´.

Hoffe, dass ich es verständlich erklärt habe.

LG

YouandMe
Neuling
Neuling

Weiblich Beiträge : 38
Hinweis : Ich kenne mich mit Rechten aus!!!
Anmeldedatum : 08.07.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forumsname wird falsch angezeigt

Beitrag von Sven am So 14 Aug 2011 - 11:12

Hallo, welches Forum?

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forumsname wird falsch angezeigt

Beitrag von YouandMe am So 14 Aug 2011 - 11:15


YouandMe
Neuling
Neuling

Weiblich Beiträge : 38
Hinweis : Ich kenne mich mit Rechten aus!!!
Anmeldedatum : 08.07.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forumsname wird falsch angezeigt

Beitrag von #Frank am So 14 Aug 2011 - 12:39

Hier Links Lexi Help anklicken und dort unter "T" wie Tabbeschriftung nachsehen.

Sorry Sven...



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34497
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forumsname wird falsch angezeigt

Beitrag von YouandMe am So 14 Aug 2011 - 13:01

Okay. Danke

YouandMe
Neuling
Neuling

Weiblich Beiträge : 38
Hinweis : Ich kenne mich mit Rechten aus!!!
Anmeldedatum : 08.07.11

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten