Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Forumbot Gestern um 19:32

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

» Logo für Minka02 (Kampfkatzen-rgp.forumieren.net)
von inde Mo 19 Sep 2016 - 16:09

» Wo kann man einen Avatar als User iner Seite hochladen?
von inde Mo 19 Sep 2016 - 14:25

» FC Liverpool Forum
von inde Mo 19 Sep 2016 - 12:00

Partner
free forum

Neue Avatare werden nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Neue Avatare werden nicht angezeigt

Beitrag von Tierfreund-97 am So 31 Jul 2011 - 20:10

Hallöle!

Ich habe ein Problem in meinem Forum: Wenn man ein neuen Avatar hochlädt, wird er nicht angezeigt!

Woran liegt das und wie kann man das ändern?

Liebe Grüße,
Tierfreund-97

Tierfreund-97
Lehrling
Lehrling

Weiblich Beiträge : 163
Hinweis : All you need is love and a cat! :)
Anmeldedatum : 09.04.11
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Avatare werden nicht angezeigt

Beitrag von Rüdiger am So 31 Jul 2011 - 20:19

Hallo Tierfreund-97.

Ich schätze das es das gleiche Problem wie ein Thread vor dir ist...
http://hilfe.forumieren.com/t28800-forum-zeigt-keine-bilder-mehr-an-und-es-lassen-sich-keinen-hochladen#182199

Ich gebe es weiter und wir melden uns dann wieder hier.

lg. Happy

Rüdiger
Kaiser
Kaiser

Männlich Beiträge : 2160
Hinweis : Habe Internet gelöscht!
Anmeldedatum : 09.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Avatare werden nicht angezeigt

Beitrag von Rüdiger am So 31 Jul 2011 - 20:26

Eine Frage noch, lädst Du das Avatar im AB (Adminbereich) hoch oder aus einem Beitrag heraus (Servimg)?

lg. Happy

Rüdiger
Kaiser
Kaiser

Männlich Beiträge : 2160
Hinweis : Habe Internet gelöscht!
Anmeldedatum : 09.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Avatare werden nicht angezeigt

Beitrag von Tierfreund-97 am So 31 Jul 2011 - 20:31

Ich habe es im Adminbereich und mit Servimg versucht.

Nix klappt.

Tierfreund-97
Lehrling
Lehrling

Weiblich Beiträge : 163
Hinweis : All you need is love and a cat! :)
Anmeldedatum : 09.04.11
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Avatare werden nicht angezeigt

Beitrag von ArtGraphicsFLO am So 31 Jul 2011 - 20:33

hi hast du die Avatare -Galerie auch aktiviert? die müssen Aktiviert sein so viel ich weiss.-



wenn du was anderes meinst melde dich bitte wieder.., mfg

ArtGraphicsFLO
Kaiser
Kaiser

Männlich Beiträge : 2736
Hinweis : Bitte keine Supportanfragen PN
keine
Anmeldedatum : 15.11.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Avatare werden nicht angezeigt

Beitrag von Rüdiger am So 31 Jul 2011 - 20:33

Edit:
Da haben sich unsere Beiträge überschnitten..

lg. Happy

Rüdiger
Kaiser
Kaiser

Männlich Beiträge : 2160
Hinweis : Habe Internet gelöscht!
Anmeldedatum : 09.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Avatare werden nicht angezeigt

Beitrag von Admine am Mo 1 Aug 2011 - 6:36

Hallo und guten Morgen ich habe Gestern ein neues Board eröffnet und habe Heute von einem Juser erfahren das die Avas nicht angezeigt werden...

hab dann selber mal geschaut wegen dem Update wo steht das Juser keine URL´s hochladen können etc. hab das umgestllt und versucht im Admin bereich die Avas hochzuladen.Hochgeladen werden sie nur nicht angezeigt.

das neue Board

wäre echt lieb wenn dazu ne Info kommen würde woran es liegen könnte...

Lg

Admine
Neuling
Neuling

Weiblich Beiträge : 5
Anmeldedatum : 06.07.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Avatare werden nicht angezeigt

Beitrag von Rüdiger am Mo 1 Aug 2011 - 9:51

So, könnt Ihr bitte alle jetzt nochmal testen ob es wieder funktioniert und bitte eine Rückmeldung geben?

Dankeschön

lg. Happy

Rüdiger
Kaiser
Kaiser

Männlich Beiträge : 2160
Hinweis : Habe Internet gelöscht!
Anmeldedatum : 09.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Avatare werden nicht angezeigt

Beitrag von Tierfreund-97 am Mo 1 Aug 2011 - 13:03

Also bei mir im Forum funktioniert wieder alles! Very Happy

Tierfreund-97
Lehrling
Lehrling

Weiblich Beiträge : 163
Hinweis : All you need is love and a cat! :)
Anmeldedatum : 09.04.11
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Avatare werden nicht angezeigt

Beitrag von Rüdiger am Mo 1 Aug 2011 - 13:59

Super, wunderbar, dann können wir das Thema hier ja abschließen.

lg. Happy

Rüdiger
Kaiser
Kaiser

Männlich Beiträge : 2160
Hinweis : Habe Internet gelöscht!
Anmeldedatum : 09.08.10

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten