Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von Kellytime Heute um 13:31

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Efyriel Heute um 0:19

» Arcania - High-Fantasy-RPG
von Sheep007 Gestern um 20:10

» [phpBB3] Profile mit mehreren Icons?
von inde Di 25 Jul 2017 - 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

» Katzen Forum LoveCats
von Emily Stein So 23 Jul 2017 - 1:42

» Dogs and more
von Emily Stein So 23 Jul 2017 - 1:42

www.forumieren.de

Posting Probleme

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Posting Probleme

Beitrag von Marii am Sa 30 Jul 2011 - 16:16

xD hab mal wieder eine Frage. Es geht darum das User ihre beiträge nicht posten können und ständig die Naricht kommt: sie können noch keine externen Links bzw. Mailadressen posten.

Der Code, denn man nicht posten kann außer man ist Admin.

Code:
[table border="0" width="560px" align="center" Style="-moz-border-radius-bottomleft:45px; -moz-border-radius-bottomright:45px; -moz-border-radius-topleft:45px; -moz-border-radius-topright:45px;border-bottom: dotted 4px grey; border-top: dotted 4px grey; border-left: solid 3px grey; border-right: solid 3px grey; background-image: url(http://img863.imageshack.us/img863/9522/bluebg10.jpg);"][tr][td]


[/td][/tr][/table]



avatar
Marii
Neuling
Neuling

Weiblich Beiträge : 24
Anmeldedatum : 09.06.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Posting Probleme

Beitrag von Sven am Sa 30 Jul 2011 - 16:33

avatar
Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8568
Anmeldedatum : 19.08.07
keine
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Posting Probleme

Beitrag von #Frank am Sa 30 Jul 2011 - 22:57

Ich muss hier noch mal reingehen. Das Update verbietet neuen Usern Links zu Posten. In deiner Tabelle ist ein Hintergrundbild enthalten, und das ist auch ein Link.
Deshalb klappt das nicht. In der Updatebeschreibung ist erklärt wo du das Abschalten kannst.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34606
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Posting Probleme

Beitrag von Marii am Mo 1 Aug 2011 - 17:37

danke ^^
avatar
Marii
Neuling
Neuling

Weiblich Beiträge : 24
Anmeldedatum : 09.06.11
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten