Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [ModernBB] Transparenz der Tabelle
von deafgopro Heute um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Heute um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Gestern um 21:52

» Benachrichtigungen
von inde Gestern um 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Gestern um 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

www.forumieren.de

Internet Explorer zickt/Benutzer werden gekickt!

Seite 2 von 2 Zurück  1, 2

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Re: Internet Explorer zickt/Benutzer werden gekickt!

Beitrag von Alex am Mo 28 Jan 2008 - 19:17

Also,

ich hab die Einstellungen durchgesehen, nix besonderes gefunden und (logischerweise) auch nix verändert.

Sieht also ganz danach aus, dass dieses Problem über die Programmierer gelöst werden wird.

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3841 Tage alt.
13875 User haben bisher 277546 Beiträge geschrieben in 102 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Internet Explorer zickt/Benutzer werden gekickt!

Beitrag von Phill am Mo 28 Jan 2008 - 19:27

Okay danke trotzdem für die Mühe.

Ich lasse deinen Account vorsichtshalber noch einmal Aktiv.

Dann hoffen wir mal auf die Franzosen! Wink

Sagt Bescheid, wenn es was neues gibt.

Vielen Dank

MfG

Phill
Neuling
Neuling

Männlich Beiträge : 22
Anmeldedatum : 07.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Internet Explorer zickt/Benutzer werden gekickt!

Beitrag von Klöönschnackerin am Mo 28 Jan 2008 - 22:10

Ich habe dieses Problem bei einem anderen Anbieter ständig gehabt. Geholfen hat nur, wenn man in den Internetoptionen bei Datenschutz und Erweitert die Site (Forumsadresse) als sichere Seite definiert hat. Danach wurd kein User mehr gebeten, sich neu einzuloggen.
avatar
Klöönschnackerin
Lehrling
Lehrling

Weiblich Beiträge : 100
Hinweis : Klein Offenseth-Sparrieshoop
Anmeldedatum : 01.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Internet Explorer zickt/Benutzer werden gekickt!

Beitrag von Alex am Mo 28 Jan 2008 - 22:13

Hallo!

Guter Tip, Danke

Ich denk, Phill wird das schnellstmöglich ausprobieren und dann hier Bericht erstatten

Gruß,
Alex
www.tiertreff.com

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3841 Tage alt.
13875 User haben bisher 277546 Beiträge geschrieben in 102 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Internet Explorer zickt/Benutzer werden gekickt!

Beitrag von Phill am Di 29 Jan 2008 - 12:18

Also ich habe es bei 3 meiner User ausprobiert und das ganze klappt!

Wichtig hierbei ist, das wenn ihr euer Forum mit einer verkürzten Subdomain von eueren Usern ansteuern lasst, muss auch die Hauptadresse: "www.Beispiel.2forum.biz" freigeschaltet werden, die Subdomain alleine reicht nicht.
Bei einigen IE's müsst ihr das unter: Extras / Internetoptionen / Datenschutz / und dann auf "Bearbeiten" und nicht auf "Erweitert" gehen.

Adresse eintippen und auf "Zulassen" klicken... Fertig!!!

Danke @ all die sich beteiligt haben!!!

Vieleicht gibt es ja trotzdem ein Update der Franzosen, das das Umstellen umgeht..

MfG
Phill

Phill
Neuling
Neuling

Männlich Beiträge : 22
Anmeldedatum : 07.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Internet Explorer zickt/Benutzer werden gekickt!

Beitrag von Gast am Mi 30 Jan 2008 - 23:59

so werde es mal solange unter Häufige Fragen/Antworten setzen
avatar
Gast
Gast


Nach oben Nach unten

Seite 2 von 2 Zurück  1, 2

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten