Lexi Help
Die neuesten Themen
» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Di 27 Sep 2016 - 19:18

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Forum - Server nicht gefunden

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum - Server nicht gefunden

Beitrag von Bell am So 10 Jul 2011 - 14:48

Hallo,
ganz plötzlich erscheint bei mir, wenn ich mein Forum aufrufen will nur noch diese Meldung, ich war grade noch eingeloggt im Chat und aktualisiere die Seite und dann das:
"Fehler: Server nicht gefunden
Der Server unter brokenhistory.forumieren.com konnte nicht gefunden werden.
Bitte überprüfen Sie die Adresse auf Tippfehler, wie
ww.beispiel.de statt
www.beispiel.de
Wenn Sie auch keine andere Website aufrufen können, überprüfen Sie bitte die
Netzwerk-/Internetverbindung.
Wenn Ihr Computer oder Netzwerk von einer Firewall oder einem Proxy geschützt wird, stellen Sie bitte sicher,
dass Firefox auf das Internet zugreifen darf."

ich habe es bereits von einem anderen Computer ausprobiert, aber da bekomme ich die selbe Meldung!
Kann mir irgendjemand helfen?
Liebe Grüße,
Bell


Zuletzt von Bell am So 10 Jul 2011 - 15:05 bearbeitet, insgesamt 1 mal bearbeitet

Bell
Neuling
Neuling

Weiblich Beiträge : 13
Anmeldedatum : 19.06.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum - Server nicht gefunden

Beitrag von #Frank am So 10 Jul 2011 - 15:05

Schau dir mal bitte das Thema dazu an:
http://hilfe.forumieren.com/t28402-fehlermeldung-beim-aufrufen-des-forums
Beachte auch unbedingt die Dort enthaltenen Links und Vorgehensweisen.
Du kannst es erst einmal damit versuchen, ob es was Bringst, wenn du den Rechner und deinen Router neu startest.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum - Server nicht gefunden

Beitrag von cosmoluna am Di 12 Jul 2011 - 21:24

Unser Forum ist seit ca 30 Minuten nicht mehr zu erreichen

http://www.cosmo-friends.com/
http://cosmopolitan.nice-forum.net/

confused

Alle Ratschläge sind befolgt: Cookies und DNS gelöscht, andere Foren sind problemlos zu erreichen.

cosmoluna
Lehrling
Lehrling

Weiblich Beiträge : 133
Anmeldedatum : 26.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum - Server nicht gefunden

Beitrag von Zuckerpuppe am Mi 13 Jul 2011 - 9:18

Cosmoluna, hast du auch den weiteren Ratschlag befolgt, nachdem du den DNS-Cache gelöscht hast? klick

Ich kann dein Forum problemlos aufrufen und es sind auch einige Mitglieder online...

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum - Server nicht gefunden

Beitrag von cosmoluna am Mi 13 Jul 2011 - 10:08





Der 2. Admin kam auch seit gestern Abend nicht ins Forum irgendwie ging es dann im Laufe des Vormittags nach einer Systemwiederherstellung. Das habe ich dann auch probiert - ohne Erfolg.

Entsprechend dem Link habe ich es jetzt auch mal mit einer Proxy probiert - und das geht confused
Aber wie nun weiter?

edit: hier noch DNS geprüft

cosmoluna
Lehrling
Lehrling

Weiblich Beiträge : 133
Anmeldedatum : 26.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum - Server nicht gefunden

Beitrag von Zuckerpuppe am Mi 13 Jul 2011 - 10:49

tja, gute Frage....wir versuchen gerade intern eine Lösung zu finden, bzw. den Grund dafür herauszufinden.

Im Augenblick kann ich dir leider nichts Genaues sagen, tut mir echt leid.
Wir wissen keinen Grund, warum das nicht funktioniert flagge
In den anderen Supportforen (Frankreich, England) tritt dieses Problem nicht auf, daher nehmen wir an, dass es etwas mit dem Internetanbieter zu tun hat.

Sobald wir neue Ansätze gefunden haben, melden wir uns wieder hier.

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum - Server nicht gefunden

Beitrag von cosmoluna am Mi 13 Jul 2011 - 10:56

Danke vorerst, ich schau wieder rein

cosmoluna
Lehrling
Lehrling

Weiblich Beiträge : 133
Anmeldedatum : 26.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum - Server nicht gefunden

Beitrag von Vagabond am Mi 13 Jul 2011 - 16:49

ich habe da ein ähnliches problem undzwar habe ich die foren megaman zx new horizon, soul reaver reunion und final fantasy new generation gehabt wenn ich aber den link dahin eingebe dann komme ich nicht mehr auf die foren sind die deaktiviert worden oder so habe auch keine mails bekommen von wegen wurde gelöscht oder so waren einfach plötzlich nicht mehr zu erreichen sry wenns hier falsch is habe die suche bereits benutzt und entweder gibts dazu noch nichts oder ich bin einfach zu doof und finde nichts daher net böse sein bitte

mfg Vagabond

Vagabond
Neuling
Neuling

Beiträge : 15
Anmeldedatum : 13.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum - Server nicht gefunden

Beitrag von cosmoluna am Mi 13 Jul 2011 - 18:08

Hallo Vagabond probiere mal mit einer Proxy in die Foren zu kommen bis eine Lösung gefunden wird. Das funktioniert zur Zeit reibungslos.

Möglichkeit über den Firefox:
http://www.proxy-offline-browser.de/ProxySwitch/

cosmoluna
Lehrling
Lehrling

Weiblich Beiträge : 133
Anmeldedatum : 26.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum - Server nicht gefunden

Beitrag von Vagabond am Mi 13 Jul 2011 - 18:59

des wird leider net gehen da ich firefox deinstallieren musste da es sich nen virus eingefangen hat

Vagabond
Neuling
Neuling

Beiträge : 15
Anmeldedatum : 13.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum - Server nicht gefunden

Beitrag von #Frank am Mi 13 Jul 2011 - 19:16

Und dann währe es auch toll, wenn du hier mal die richtigen Adressen zu den Foren angeben würdest.
Wie soll ich so versuchen diese Foren aufzurufen???



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum - Server nicht gefunden

Beitrag von cosmoluna am Mi 13 Jul 2011 - 21:21

Also ich glaube es kaum Shocked

Habe im Adminbereich alle verbannten IP gelöscht und nun geht es wieder.
Nur die IP waren schon ewig darin, einfach komisch.

Also mein Problem ist vorerst erledigt.

Danke Rose

cosmoluna
Lehrling
Lehrling

Weiblich Beiträge : 133
Anmeldedatum : 26.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum - Server nicht gefunden

Beitrag von #Frank am Mi 13 Jul 2011 - 21:25

Daran kann es auch nicht liegen.
Du solltest dich mal über das Thema DNS Server über Google schlau machen.
Wenn du bei Google deine Fehlermeldung eingibst, findest du auch einiges an Seiten dazu, die immer wieder auf Probleme mit diesen Servern hinweisen.
Wir haben das heute Mittag schon mal durchgekaut und kommen zu keinem anderen Schluss, als das was du dort so findest.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum - Server nicht gefunden

Beitrag von cosmoluna am Do 14 Jul 2011 - 6:00

http://www.ccc.de/censorship/dns-howto/
ob das eine Erklärung sein kann?

Hier habe ich versucht die DNS unseres Forum herauszubekommen, bin aber mit allen DNS immer bei Forumieren gelandet.
http://www.webdnstools.com/dnstools/dnstools

Nun ein Experte bin ich nicht Embarassed

Wichtig: es geht erst mal und bleibt hoffentlich so!

Danke euch für eure Mühen

cosmoluna
Lehrling
Lehrling

Weiblich Beiträge : 133
Anmeldedatum : 26.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum - Server nicht gefunden

Beitrag von Vagabond am Do 14 Jul 2011 - 7:52

also die richtigen adressen sind folgende:

ffng.forumieren.com (final fantasy new generation)

sorereu.forumieren.com (soul reaver reunion)

mmzxnh.forumieren.com (Megaman zx new horizon)

Vagabond
Neuling
Neuling

Beiträge : 15
Anmeldedatum : 13.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum - Server nicht gefunden

Beitrag von #Frank am Do 14 Jul 2011 - 9:48

ffng.forumieren.com (final fantasy new generation) Ist aufrufbar:


sorereu.forumieren.com (soul reaver reunion) Existiert nicht mehr:


mmzxnh.forumieren.com (Megaman zx new horizon) Existiert nicht mehr:



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum - Server nicht gefunden

Beitrag von Armondo am Do 14 Jul 2011 - 9:51

Nachdem ich die hier vorgeschlagenen Tips dann mal ausprobiert habe * PC Neandertaler bin* und sich nichts getan hat. Wollte ich auch mal anfragen, was ich noch tun kann um nicht mehr den Seiten-Ladefehler sehen zu müssen ( mal abgesehen von ausmachen ;-) )

Da ich mich wirklich NICHT mit PC`s so wirklich auskenne wäre es nett, wenn es für richtig dumme erklärt wird.

Danke schon mal
LG

edit.: die Adresse
http://vampires.forumieren.com/

Armondo
Neuling
Neuling

Beiträge : 1
Anmeldedatum : 22.02.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum - Server nicht gefunden

Beitrag von #Frank am Do 14 Jul 2011 - 10:36

Du kannst noch mal versuchen deinen Router und deinen Rechner neu zu starten.
Ansonsten gib doch mal die Fehlermeldung bei Google ein und schau was du dort über diesen Fehler findest.
Dein Forum kann ich einwandfrei aufrufen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum - Server nicht gefunden

Beitrag von Vagabond am Do 14 Jul 2011 - 21:51

ah ok nur frag ich mich wer und wieso die letzten beiden foren gelöscht wurden?

Vagabond
Neuling
Neuling

Beiträge : 15
Anmeldedatum : 13.08.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum - Server nicht gefunden

Beitrag von Zuckerpuppe am Fr 15 Jul 2011 - 8:45

Hallo,
kann es sein, dass die beiden Foren nicht aktiv waren?

Wenn in einem Forum außer dem Admin niemand angemeldet ist und über Monate kein Beitrag geschrieben wird, dann werden diese Foren gelöscht.


Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten