Lexi Help
Die neuesten Themen
» Private Nachrichten
von inde Gestern um 22:32

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Sa 24 Sep 2016 - 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

Partner
free forum

Forum ordnet nicht nach Kategorien

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum ordnet nicht nach Kategorien

Beitrag von Gaygoline am Fr 8 Jul 2011 - 20:49

Ich habe in meinem Forum für Die Stämme alle Foren nach Kategorien geordnet.

Wenn ih jetzt allerdings das Forum aufrufe, gibt es da nur eine große Kategorie "Forum", unter der alle eigentlich als Unterforum für eine bestimmte Kategorie gedachten Foren auftauchen.

Kan mir jemand helfen?

Gaygoline
Neuling
Neuling

Männlich Beiträge : 7
Hinweis : Nein, ich bin nicht gay; der name wurde nur nicht mit Bedacht gewählt !!!
Anmeldedatum : 03.06.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum ordnet nicht nach Kategorien

Beitrag von #Frank am Fr 8 Jul 2011 - 21:02

Hast Du schon mal die Suche benutzt?
Dad was du da nun angelegt hast sind Foren und keine Kategorien.
So sieht es für mich zur Zeit aus.
Solltest du doch Kategorien angelegt haben und in diesen Kategorien dann auch immer ein Forum hinzugefügt haben, dann liegt es an der Einstellung des Kompressionsniveau.
Diese Einstellung findest du unter:
Adminbereich... Anzeige... Startseite... Struktur und Anordnung
Hier kannst du dann die Verschiedenen Einstellungen mal Testen.


Edit: Bitte gib in deinem Profil eine gültige Forenadresse an. Die Adresse die dort zur Zeit angegeben ist, existiert nicht!



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum ordnet nicht nach Kategorien

Beitrag von Gaygoline am Fr 8 Jul 2011 - 21:14

Danke, es funktioniert jetzt so, wie ich es wollte.

Gaygoline
Neuling
Neuling

Männlich Beiträge : 7
Hinweis : Nein, ich bin nicht gay; der name wurde nur nicht mit Bedacht gewählt !!!
Anmeldedatum : 03.06.11

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum ordnet nicht nach Kategorien

Beitrag von Gaygoline am Fr 8 Jul 2011 - 21:18

P.S.: Die Forenadresse habe ich aktualisiert, danke für den Hinweis Smile

Gaygoline
Neuling
Neuling

Männlich Beiträge : 7
Hinweis : Nein, ich bin nicht gay; der name wurde nur nicht mit Bedacht gewählt !!!
Anmeldedatum : 03.06.11

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten