Lexi Help
Die neuesten Themen
» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Heute um 20:56

» Begriff : "merken"
von inde Heute um 19:31

» Private Nachrichten
von inde Heute um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

Partner
free forum

kein Eintrags-Modus

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

kein Eintrags-Modus

Beitrag von angeleyez am Di 5 Jul 2011 - 9:17

eine meiner userinnen (sie ist wirklich die einzige) hat wiederholt das problem dass bei ihr immer die meldung "kein eintrags-modus ausgewählt" kommt. macht sie da was falsch? kann mir das nicht vorstellen.

"Das Fenster kommt manchmal, wenn ich etwas schreibe und dann auf Senden gehe. Und wenn ich zuerst auf Vorschau gehe ist es auch schon mal gekommen."



Zuletzt von angeleyez am Mi 11 Jul 2012 - 12:37 bearbeitet, insgesamt 1 mal bearbeitet

angeleyez
Neuling
Neuling

Weiblich Beiträge : 63
Anmeldedatum : 16.12.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: kein Eintrags-Modus

Beitrag von #Frank am Di 5 Jul 2011 - 10:01

Wir hatten diesen Fall schon mal. Bitte schu dir das hier mal an:
http://hilfe.forumieren.com/t16584-kein-eintrags-modus-ausgewahlt-kann-keine-beitrage-mehr-schreiben?highlight=Eintragsmodus
Damals hat es an einer Fehlfunktion des FF Browsers gelegen. Kann es sein das das bei dir nunauch der Fall ist? Hast du bevor das Aufgetreten ist ein Update deines Browsers gemacht?



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: kein Eintrags-Modus

Beitrag von angeleyez am Di 5 Jul 2011 - 10:51

steht in dem link nicht nur drin dass alle das problem haben und keiner weiß warum?^^

sie sagt sie nutzt IE und ist sich nicht dessen bewusst was aktualisiert zu haben.

ich hab firefox und die meldung noch nie gehabt.


angeleyez
Neuling
Neuling

Weiblich Beiträge : 63
Anmeldedatum : 16.12.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: kein Eintrags-Modus

Beitrag von #Frank am Di 5 Jul 2011 - 11:53

Es kann auch sein, das die Zeit die man im Forum als eingeloggt geführt wird zu gering eingestellt ist.
Du findest das unter Nutzer und Gruppen... Useroptionen.
Dort bei Zeit in Minuten bevor ein...
Was ist dort bei dir eingestellt?
Wenn diese Zeit zu gering eingestellt ist und du beim Schreiben eines Beitrags länger als diese Zeit benötigst, kann es dazu kommen, das du dann als ausgeloggt geführt wirst. Das ist mir auch schon mal passiert. Dann kannst du diese Meldung auch bekommen.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: kein Eintrags-Modus

Beitrag von angeleyez am Di 5 Jul 2011 - 12:09

5 minuten.
ist das zu kurz?

relevant ist die genauigkeit der "wer ist online" anzeige ja schon... weil wir ja doch dazu neigen abzuhauen wenn keine von uns da ist.

angeleyez
Neuling
Neuling

Weiblich Beiträge : 63
Anmeldedatum : 16.12.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: kein Eintrags-Modus

Beitrag von #Frank am Di 5 Jul 2011 - 19:26

Wie gesagt, bei fünf Minuten kann es schon sein, das hier das Problem ist. Du solltest mal etwas mehr geben und dann mal sehen, was passiert.
Wenn das verfassen eines Beitrages länger dauert, kann es schon sein, das der User als Inaktiv gewertet wird und es dann zu der Meldung kommen kann.
Wenn sich deine User ordnungsgemäß auslogen dann ist diese Zeit auch nicht relevant. Diese Einstellung bewirkt nur, das wenn vergessen wurde sich abzumelden der User nach der Zeit wenn er nichts mehr im Forum tut automatisch abgemeldet wird.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: kein Eintrags-Modus

Beitrag von angeleyez am Di 26 Jul 2011 - 13:45

ich nochmal. also... ich hatte die zeit auf 15 minuten hochgeschraubt.. (was ich doch für angemessen lang halte) und das problem besteht weiterhin.

aber wie gesagt nur bei einer einzigen userin. alle anderen (ich eingeschlossen) haben die meldung noch nie gehabt.

hast du noch ne andere idee worans hängen könnte frank?

sie nutzt auch den stinknormalen internetexplorer zum surfen...also nix besonderes von dieser seite aus.

angeleyez
Neuling
Neuling

Weiblich Beiträge : 63
Anmeldedatum : 16.12.10

Nutzerprofil anzeigen

Nach oben Nach unten

Re: kein Eintrags-Modus

Beitrag von #Frank am Di 26 Jul 2011 - 14:26

Kann es sein, das ihre Verbindung zwischenzeitlich zurückgesetzt wird?
Ich wüsste jetzt sonnst nicht woran das noch liegen könnte.
Doch eins noch. Du solltest sie mal Fragen, ob sie die Cookies des Forums Blockiert hat.
Sie soll mal die Cookies des Forums in die Ausnahmeliste einsetzen und diese erlauben.



Keine Unaufgeforderten PN senden! Unsere Regeln Passwort vergessen ? Info's zu den Gründerdaten
Mein IPad schreibt die tollsten Wörter... Nicht wundern... Einfach geniessen...!

Meine Geduld wird geladen:

Fortschritt: 67%
Never change a running system on Friday!

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten